
<!DOCTYPE html> 

<!--[if lt IE 7 ]> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js"> <!--<![endif]-->


<head> 

	<!-- |||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||| -->

					
			
		
			<meta name="Description" content=""> 
					
				
	<meta charset="UTF-8">
	<meta name="viewport" content="width=1140"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	
	<!-- |||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||| -->
	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	
	<!--[if !IE 6]><!-->
		<link rel="stylesheet" type="text/css" media="screen, projection" href="http://www.yourworkplace.ca/wp-content/themes/venus-child/style.css" /> 
	<!--<![endif]-->
	
	<!--[if gte IE 7]>
		<link rel="stylesheet" href="http://www.yourworkplace.ca/wp-content/themes/venus-child/ie7.css" type="text/css" media="screen, projection" />
	<![endif]--> 
	
	<!--[if lte IE 6]>
		<link rel="stylesheet" href="http://universal-ie6-css.googlecode.com/files/ie6.1.0.css" media="screen, projection">
	<![endif]-->
	
	<!-- |||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||| -->
	
		<link rel="apple-touch-icon" href="http://www.yourworkplace.ca/wp-content/themes/venus-child/images/apple-touch-icon.png" />
						
			<link rel="shortcut icon" href="http://www.yourworkplace.ca/wp-content/themes/venus-child/inc/thumb.php?src=http://www.yourworkplace.ca/wp-content/uploads/2013/08/favicon.jpg&h=16&w=16&zc=1" />
					
	<!-- |||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||| -->
	
		
	
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<title>The Silent Treatment &ndash; Your Workplace</title>
<link rel="canonical" href="http://www.yourworkplace.ca/the-silent-treatment/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Silent Treatment &ndash; Your Workplace" />
<meta property="og:description" content="Joe from marketing enters the office and rushes past the new guy to greet his buddies with a happy slap on the back. Shelly from accounting, with her dearth of sporting enthusiasm, doesn&rsquo;t get invited to the fantasy hockey league. Mark finds Jake so intolerable that he outright ignores the guy. It all seems innocuous &hellip;" />
<meta property="og:url" content="http://www.yourworkplace.ca/the-silent-treatment/" />
<meta property="og:site_name" content="Your Workplace" />
<meta property="article:publisher" content="https://www.facebook.com/YourWorkplace/" />
<meta property="article:tag" content="experiencing workplace ostracism" />
<meta property="article:tag" content="ostracism in the workplace" />
<meta property="article:tag" content="psychological well-being" />
<meta property="article:tag" content="Stephane Faure" />
<meta property="article:tag" content="the greatest misconception about ostracism" />
<meta property="article:tag" content="workplace ostracism" />
<meta property="article:section" content="Managing" />
<meta property="article:published_time" content="2016-02-23T09:27:51+00:00" />
<meta property="article:modified_time" content="2016-02-29T15:52:45+00:00" />
<meta property="og:updated_time" content="2016-02-29T15:52:45+00:00" />
<meta property="og:image" content="http://www.yourworkplace.ca/wp-content/uploads/2016/02/The-Silent-Treatment.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Joe from marketing enters the office and rushes past the new guy to greet his buddies with a happy slap on the back. Shelly from accounting, with her dearth of sporting enthusiasm, doesn&rsquo;t get invited to the fantasy hockey league. Mark finds Jake so intolerable that he outright ignores the guy. It all seems innocuous [&hellip;]"/>
<meta name="twitter:title" content="The Silent Treatment &ndash; Your Workplace"/>
<meta name="twitter:site" content="@yourworkplace"/>
<meta name="twitter:image" content="http://www.yourworkplace.ca/wp-content/uploads/2016/02/The-Silent-Treatment.jpg"/>
<meta name="twitter:creator" content="@yourworkplace"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Your Workplace &raquo; Feed" href="http://www.yourworkplace.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Your Workplace &raquo; Comments Feed" href="http://www.yourworkplace.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Your Workplace &raquo; The Silent Treatment Comments Feed" href="http://www.yourworkplace.ca/the-silent-treatment/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.yourworkplace.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='arconix-shortcodes-css'  href='http://www.yourworkplace.ca/wp-content/plugins/arconix-shortcodes/includes/css/shortcodes.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.yourworkplace.ca/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='quotable-css'  href='http://www.yourworkplace.ca/wp-content/plugins/quotable/includes/quotable.css?ver=4.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementjs-styles-css'  href='http://www.yourworkplace.ca/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/mediaelementplayer.css?ver=4.4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.yourworkplace.ca/wp-content/themes/venus/theme_assets/js/jquery.js?ver=4.4.6'></script>
<script type='text/javascript' src='http://www.yourworkplace.ca/wp-content/plugins/mts-wp-notification-bar/public/js/jquery.cookie.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.yourworkplace.ca/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/mediaelement-and-player.min.js?ver=2.1.3'></script>
<link rel='https://api.w.org/' href='http://www.yourworkplace.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.yourworkplace.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.yourworkplace.ca/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.yourworkplace.ca/?p=41171' />
<link rel="alternate" type="application/json+oembed" href="http://www.yourworkplace.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.yourworkplace.ca%2Fthe-silent-treatment%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.yourworkplace.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.yourworkplace.ca%2Fthe-silent-treatment%2F&#038;format=xml" />
	<script type='text/javascript'>
				quoteRotator = {
					i: 1,
					quotes: ["<span id='openquote' class='quotemark'>“</span><span id='quote'>Fantastic! I attend many conferences and events in a year (more than 20), and this one is still my favourite. I can’t believe it gets better every day! Well done and keep up the good work. And remember, there is never a crowd on the leading edge — just leaders.</span><span id='closequote' class='quotemark'>”</span>",
"<span id='openquote' class='quotemark'>“</span><span id='quote'>I thought the speakers were terrific. . . It was great to have the opportunity to hear so many speakers from well known companies all on the same program.</span><span id='closequote' class='quotemark'>”</span>",
"<span id='openquote' class='quotemark'>“</span><span id='quote'>The conference was great — so much knowledge in one space! Your group is so dedicated to the cause of making workplaces greater, and I am totally appreciative of that. Sometimes, just getting ‘inspired’ to make some sort of change — even without knowing exactly what it should look like — is a great starting point. Now, to put some excitement to action. . . .</span><span id='closequote' class='quotemark'>”</span>",
"<span id='openquote' class='quotemark'>“</span><span id='quote'>This conference was amazing. There was very little I would change. I feel a sense of invigoration after attending the conference, armed with a new arsenal of tools. I hope that I can bring even 10% of what I learned to my agency. If I can succeed in doing this, each and every individual I work with, clients and employers included, will benefit.</span><span id='closequote' class='quotemark'>”</span>",

					],
					numQuotes: 4,
					fadeDuration: 2,
					fadeoutDuration: 2,
					delay: 5,
					quotesInit: function(){
						if (this.numQuotes < 1){
							document.getElementById('quoterotator').innerHTML="No Quotes Found";
						} else {
							this.quoteRotate();
							setInterval('quoteRotator.quoteRotate()', (this.fadeDuration + this.fadeoutDuration + this.delay) * 1000);
						}
					},
					quoteRotate: function(){
						jQuery('#quoterotator').hide().html(this.quotes[this.i - 1]).fadeIn(this.fadeDuration * 1000).css('filter','').delay(this.delay * 1000).fadeOut(this.fadeoutDuration * 1000);
						this.i = this.i % (this.numQuotes) + 1;
					}
	
				}
			</script><script type='text/javascript'>
var tminusnow = 'http://www.yourworkplace.ca/wp-content/plugins/jquery-t-countdown-widget/js/now.php';
</script>
<!-- Tiny Contact Form -->
<style type="text/css">
.tcf_input {display:none !important; visibility:hidden !important;}

</style>
<link rel="amphtml" href="http://www.yourworkplace.ca/the-silent-treatment/amp/" />	<script>window.jQuery || document.write('<script src="http://www.yourworkplace.ca/wp-content/themes/venus-child/theme_assets/js/jquery.js">\x3C/script>')</script>
	
					
			
		
			<meta name="Description" content=""> 
					
					
	<!-- |||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||| -->
	
	<link type="text/css" rel="stylesheet" href="/floatbox/floatbox.css" />
<script type="text/javascript" src="/floatbox/floatbox.js"></script>
		<!-- |||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||| -->
	<script src="http://www.yourworkplace.ca/wp-content/themes/venus-child/theme_assets/js/modernizr.min.js"></script>
	
		
	<!--[if lte IE 8]>
		<script src="http://www.yourworkplace.ca/wp-content/themes/venus-child/theme_assets/js/respond.min.js"></script>
		<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
	<![endif]-->
	
	<link rel="stylesheet" type="text/css" href="../venus/style.css/style.css">
	
		
	<!-- |||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||| -->
	
	

	
	
	
		<style>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</style>
	
		
	
	
		<style>
		
			/* Output from the Custom CSS from Theme Options Panel */
			/* Custom nav roll-over colour */
#nav > li.current-menu-item > a,
#nav > li > a:hover,
#nav > li.hovering a,
body.single-post #main_menu li a[href*="blog"],
body.single-portfolio #main_menu li a[href*="portfolio"] {
  border-top-color: #ffe27e;
}

/* calendar colors */
.date_day {
   color: white;
  background: #9e1000;
font-family: Georgia, "Century Schoolbook", Utopia, Times, "Times New Roman", serif;
}
.date_month {

  background: white;
  
 font-family: Helvetica, Arial, "Helvetica Neue Light", "Lucida Grande", sans-serif;
}

.friendly_cta_button h2 {
  margin-top: 8px;
  font-size: 21px;
  font-family: Helvetica, Arial, "Helvetica Neue Light", "Lucida Grande", sans-serif;
  color: #3D3D3D;
  font-weight:500;
  font-style: normal;
  line-height: 23px;
  margin-bottom: 11px;
}
.portfolio_home_initial_row .theme-default .nivoSlider, .portfolio_home_load_into .theme-default .nivoSlider, .portfolio_home_linear .theme-default .nivoSlider {
    -webkit-box-shadow: none;
    -moz-box-shadow: none;
    box-shadow: none;
    width: 235px;
    height: 88px!important;
    margin: 9px;
}
		
		</style>
	
		
	
	
	
	
	

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-23698261-1']);
  _gaq.push(['_setDomainName', 'yourworkplace.ca']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><meta name="google-site-verification" content="-HGZ2w2Ks2SdUHcEUKOIAqP3kHykqx29QY0eBHSEEW0" />

</head>

<body class="single single-post postid-41171 single-format-standard cat-item-59 february-2016 unknown">

	<header role="banner">
	
		<div class="inner">
		 
		 	
<div id="logo">
			
			
		<a href="http://www.yourworkplace.ca" title="">
			<img src="http://www.yourworkplace.ca/wp-content/uploads/2016/02/YW_logo11.png" alt="Your Workplace" />
		</a>
		
	
</div><!-- #logo -->			
			

	<nav role="navigation" id="main_menu">
					
				
			<ul id="nav" class="menu"><li rel="Our story, products &#038; services" id="menu-item-39163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a title="Our story, products &#038; services" href="http://www.yourworkplace.ca/what-we-do/">What We Do<span class="main_sub_title">Our story, products &#038; services</span></a>
<ul class="sub-menu">
	<li rel="Our Story (in a nutshell)" id="menu-item-39167" class="menu-item menu-item-type-post_type menu-item-object-page"><a title="Our Story (in a nutshell)" href="http://www.yourworkplace.ca/what-we-do/" data-description="/wp-content/uploads/2012/08/nav_Overview.png"><span class="menu_image"><img src="/wp-content/uploads/2012/08/nav_Overview.png" alt="&nbsp;" /></span><span class="main_link">Overview</span><span class="sub_link">Our Story (in a nutshell)</span></a></li>
	<li rel="Learn more. Get Involved." id="menu-item-39288" class="menu-item menu-item-type-custom menu-item-object-custom"><a title="Learn more. Get Involved." target="_blank" href="http://www.yourworkplace.ca/conference" data-description="/wp-content/uploads/2012/08/nav_WWD_Conference.png"><span class="menu_image"><img src="/wp-content/uploads/2012/08/nav_WWD_Conference.png" alt="&nbsp;" /></span><span class="main_link">Events: Conference</span><span class="sub_link">Learn more. Get Involved.</span></a></li>
	<li rel="Out of YW and into your hands." id="menu-item-39169" class="menu-item menu-item-type-post_type menu-item-object-page"><a title="Out of YW and into your hands." href="http://www.yourworkplace.ca/what-we-do/magazine/" data-description="/wp-content/uploads/2012/06/nav_Magazine.png"><span class="menu_image"><img src="/wp-content/uploads/2012/06/nav_Magazine.png" alt="&nbsp;" /></span><span class="main_link">Magazine</span><span class="sub_link">Out of YW and into your hands.</span></a></li>
	<li rel="Our eNewsletter" id="menu-item-39171" class="menu-item menu-item-type-post_type menu-item-object-page"><a title="Our eNewsletter" href="http://www.yourworkplace.ca/what-we-do/membermail-enewsletter/" data-description="/wp-content/uploads/2012/11/nav_WWD_MemberMail.png"><span class="menu_image"><img src="/wp-content/uploads/2012/11/nav_WWD_MemberMail.png" alt="&nbsp;" /></span><span class="main_link">MemberMail</span><span class="sub_link">Our eNewsletter</span></a></li>
	<li rel="" id="menu-item-42158" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.yourworkplace.ca/speaking/" data-description="/wp-content/uploads/2013/07/nav_Comm_Partners.png"><span class="menu_image"><img src="/wp-content/uploads/2013/07/nav_Comm_Partners.png" alt="&nbsp;" /></span><span class="main_link">Speaking</span><span class="sub_link"></span></a></li>
</ul>
</li>
<li rel="Blog, downloads &#038; resources" id="menu-item-39164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a title="Blog, downloads &#038; resources" href="http://www.yourworkplace.ca/toolsmedia/">Tools & Media<span class="main_sub_title">Blog, downloads &#038; resources</span></a>
<ul class="sub-menu">
	<li rel="About the Tools &#038; Media section" id="menu-item-39172" class="menu-item menu-item-type-post_type menu-item-object-page"><a title="About the Tools &#038; Media section" href="http://www.yourworkplace.ca/toolsmedia/" data-description="/wp-content/uploads/2012/08/nav_Overview.png"><span class="menu_image"><img src="/wp-content/uploads/2012/08/nav_Overview.png" alt="&nbsp;" /></span><span class="main_link">Overview</span><span class="sub_link">About the Tools &#038; Media section</span></a></li>
	<li rel="Read our editors&#8217; top picks" id="menu-item-39175" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor"><a title="Read our editors&#8217; top picks" href="http://www.yourworkplace.ca/articles/" data-description="/wp-content/uploads/2012/08/nav_Tools_Blog.png"><span class="menu_image"><img src="/wp-content/uploads/2012/08/nav_Tools_Blog.png" alt="&nbsp;" /></span><span class="main_link">Articles</span><span class="sub_link">Read our editors&#8217; top picks</span></a></li>
	<li rel="Grab the popcorn and see experts in action" id="menu-item-41677" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Grab the popcorn and see experts in action" href="http://www.yourworkplace.ca/videos/" data-description="http://www.yourworkplace.ca/wp-content/uploads/2013/06/nav_Comm_Gallery.png"><span class="menu_image"><img src="http://www.yourworkplace.ca/wp-content/uploads/2013/06/nav_Comm_Gallery.png" alt="&nbsp;" /></span><span class="main_link">Videos</span><span class="sub_link">Grab the popcorn and see experts in action</span></a></li>
	<li rel="Read about organizations of worthy mention" id="menu-item-40764" class="menu-item menu-item-type-custom menu-item-object-custom"><a title="Read about organizations of worthy mention" target="_blank" href="http://www.yourworkplace.ca/profiles" data-description="/wp-content/uploads/2013/07/nav_Comm_Partners.png"><span class="menu_image"><img src="/wp-content/uploads/2013/07/nav_Comm_Partners.png" alt="&nbsp;" /></span><span class="main_link">Employer Profiles</span><span class="sub_link">Read about organizations of worthy mention</span></a></li>
	<li rel="Guidelines, media kit &#038; logos" id="menu-item-39173" class="menu-item menu-item-type-post_type menu-item-object-page"><a title="Guidelines, media kit &#038; logos" href="http://www.yourworkplace.ca/toolsmedia/media-downloads/" data-description="/wp-content/uploads/2013/08/nav_Tools_Downloads.png"><span class="menu_image"><img src="/wp-content/uploads/2013/08/nav_Tools_Downloads.png" alt="&nbsp;" /></span><span class="main_link">Media Downloads</span><span class="sub_link">Guidelines, media kit &#038; logos</span></a></li>
	<li rel="Reference links from YW magazine" id="menu-item-39176" class="menu-item menu-item-type-post_type menu-item-object-page"><a title="Reference links from YW magazine" href="http://www.yourworkplace.ca/quicklinks/" data-description="/wp-content/uploads/2013/08/nav_Tools_Quicklinks.png"><span class="menu_image"><img src="/wp-content/uploads/2013/08/nav_Tools_Quicklinks.png" alt="&nbsp;" /></span><span class="main_link">Quicklinks</span><span class="sub_link">Reference links from YW magazine</span></a></li>
</ul>
</li>
<li rel="What&#8217;s what &#038; who&#8217;s who" id="menu-item-39165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a title="What&#8217;s what &#038; who&#8217;s who" href="http://www.yourworkplace.ca/your-community/">Your Community<span class="main_sub_title">What&#8217;s what &#038; who&#8217;s who</span></a>
<ul class="sub-menu">
	<li rel="About Your Community section" id="menu-item-39177" class="menu-item menu-item-type-post_type menu-item-object-page"><a title="About Your Community section" href="http://www.yourworkplace.ca/your-community/" data-description="/wp-content/uploads/2012/08/nav_Overview.png"><span class="menu_image"><img src="/wp-content/uploads/2012/08/nav_Overview.png" alt="&nbsp;" /></span><span class="main_link">Overview</span><span class="sub_link">About Your Community section</span></a></li>
	<li rel="Partners of Your Workplace" id="menu-item-39636" class="menu-item menu-item-type-post_type menu-item-object-page"><a title="Partners of Your Workplace" href="http://www.yourworkplace.ca/meet-our-partners/" data-description="/wp-content/uploads/2013/07/nav_Comm_Partners.png"><span class="menu_image"><img src="/wp-content/uploads/2013/07/nav_Comm_Partners.png" alt="&nbsp;" /></span><span class="main_link">Meet Our Partners</span><span class="sub_link">Partners of Your Workplace</span></a></li>
	<li rel="Photo gallery for YW Conference (2007-2016)" id="menu-item-39180" class="menu-item menu-item-type-post_type menu-item-object-page"><a title="Photo gallery for YW Conference (2007-2016)" href="http://www.yourworkplace.ca/your-community/photo-gallery/" data-description="/wp-content/uploads/2013/06/nav_Comm_Gallery.png"><span class="menu_image"><img src="/wp-content/uploads/2013/06/nav_Comm_Gallery.png" alt="&nbsp;" /></span><span class="main_link">Event Photo Gallery</span><span class="sub_link">Photo gallery for YW Conference (2007-2016)</span></a></li>
	<li rel="Editorial and Conference Advisors, Contributors" id="menu-item-39179" class="menu-item menu-item-type-post_type menu-item-object-page"><a title="Editorial and Conference Advisors, Contributors" href="http://www.yourworkplace.ca/your-community/advisors-contributors/" data-description="/wp-content/uploads/2013/07/nav_Comm_Partners.png"><span class="menu_image"><img src="/wp-content/uploads/2013/07/nav_Comm_Partners.png" alt="&nbsp;" /></span><span class="main_link">Advisors & Contributors</span><span class="sub_link">Editorial and Conference Advisors, Contributors</span></a></li>
	<li rel="Meet the members of our Advisory Councils" id="menu-item-39178" class="menu-item menu-item-type-post_type menu-item-object-page"><a title="Meet the members of our Advisory Councils" href="http://www.yourworkplace.ca/your-community/advisor-profiles/" data-description="/wp-content/uploads/2013/07/nav_Comm_Profiles.png"><span class="menu_image"><img src="/wp-content/uploads/2013/07/nav_Comm_Profiles.png" alt="&nbsp;" /></span><span class="main_link">Advisor Profiles</span><span class="sub_link">Meet the members of our Advisory Councils</span></a></li>
</ul>
</li>
<li rel="We&#8217;re here" id="menu-item-39166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a title="We&#8217;re here" href="http://www.yourworkplace.ca/contact/">Contact<span class="main_sub_title">We&#8217;re here</span></a>
<ul class="sub-menu">
	<li rel="Office Contacts, Contact Form, Social Media" id="menu-item-39181" class="menu-item menu-item-type-post_type menu-item-object-page"><a title="Office Contacts, Contact Form, Social Media" href="http://www.yourworkplace.ca/contact/" data-description="/wp-content/uploads/2012/08/nav_Contact_Info.png"><span class="menu_image"><img src="/wp-content/uploads/2012/08/nav_Contact_Info.png" alt="&nbsp;" /></span><span class="main_link">General Inquiries</span><span class="sub_link">Office Contacts, Contact Form, Social Media</span></a></li>
	<li rel="Find out how you can contribute to YW" id="menu-item-39182" class="menu-item menu-item-type-post_type menu-item-object-page"><a title="Find out how you can contribute to YW" href="http://www.yourworkplace.ca/contact/submissions/" data-description="/wp-content/uploads/2012/08/nav_Contact_Submit.png"><span class="menu_image"><img src="/wp-content/uploads/2012/08/nav_Contact_Submit.png" alt="&nbsp;" /></span><span class="main_link">Submissions</span><span class="sub_link">Find out how you can contribute to YW</span></a></li>
	<li rel="Subscribe to our Magazine" id="menu-item-39183" class="menu-item menu-item-type-post_type menu-item-object-page"><a title="Subscribe to our Magazine" href="http://www.yourworkplace.ca/contact/subscriptions/" data-description="/wp-content/uploads/2012/09/nav_Contact_Subscribe.png"><span class="menu_image"><img src="/wp-content/uploads/2012/09/nav_Contact_Subscribe.png" alt="&nbsp;" /></span><span class="main_link">Subscriptions</span><span class="sub_link">Subscribe to our Magazine</span></a></li>
	<li rel="Join the YW team" id="menu-item-41771" class="menu-item menu-item-type-custom menu-item-object-custom"><a title="Join the YW team" href="http://www.yourworkplace.ca/careers" data-description="/wp-content/uploads/2013/07/nav_Comm_Partners.png"><span class="menu_image"><img src="/wp-content/uploads/2013/07/nav_Comm_Partners.png" alt="&nbsp;" /></span><span class="main_link">We're Hiring!</span><span class="sub_link">Join the YW team</span></a></li>
	<li rel="Frequently Asked Questions" id="menu-item-39184" class="menu-item menu-item-type-post_type menu-item-object-page"><a title="Frequently Asked Questions" href="http://www.yourworkplace.ca/faqs/" data-description="/wp-content/uploads/2012/10/nav_Contact_FAQs.png"><span class="menu_image"><img src="/wp-content/uploads/2012/10/nav_Contact_FAQs.png" alt="&nbsp;" /></span><span class="main_link">FAQs</span><span class="sub_link">Frequently Asked Questions</span></a></li>
</ul>
</li>
</ul>		
				
	</nav>

		 
		</div><!-- .inner -->
	
	</header>
	



	
		<section id="title_strip" class="header_row num_widgets_1">
		
			<div class="inner">
			
				<div id="page_title">
						
<h1>The Silent Treatment</h1>  


		    						</div><!-- #page_title -->
				
				<div id="search_icon">
					<div id="text-6" class="widget widget_text">			<div class="textwidget"></div>
		</div>				</div><!-- #search_icon -->
			
			</div><!-- .inner -->
		
		</section><!-- #title_strip -->
		
		





	
		<section id="breadcrumb_strip" class="header_row num_widgets_2">
		
			<div class="inner">
			
				<div id="friendly-breadcrumbs-2" class="widget friendly_breadcrumbs_widget">			
			<div id="breadcrumbs">
				<div id="breadcrumbs"><span class='pre_breadcrumb'>You are here:&nbsp;&nbsp;</span><a href="http://www.yourworkplace.ca">Home </a>   →   <a href="http://www.yourworkplace.ca/articles/">Articles</a>   →   <a href="http://www.yourworkplace.ca/articles/coaching-management/">Managing</a>   →   <span class="current">The Silent Treatment</span></div>			</div><!-- #breadcrumbs -->
			
			</div><div id="search-4" class="widget widget_search"><form role="search" method="get" id="searchform" action="http://www.yourworkplace.ca/" ><div>
		    <input type="text" value="Start typing..." name="s" id="s" onFocus="clearText(this)" onBlur="clearText(this)" />
		    </div>
		    </form></div>			
			</div><!-- .inner -->
		
		</section><!-- #home_slider -->
		
		

	<section id="content_wrap" class="sidebar_right blog_post_single">

		<div class="inner">
		
			<div class="wp_content">
		
				<!-- .inner_content_header_wrap -->
				
				<article class="portfolio_item">
				
                
					<aside class="single_post_title_tags">
                    <p class="no_grid_date">
                Posted:  February 23rd 2016                </p>
						<!-- <h1>The Silent TreatmentQuietly undermining your workplace </h1> -->
						<p class="single_post_author">
                                              						
						
								
								Author: Stephane Faure</a>
								
															<!-- .author_description_side -->
						
						                   
                    
											<div class="title_icon">
							<a href="#comments" title="Skip straight to the comments" class="single_post_comment_bubble tip">
								<img src="http://www.yourworkplace.ca/wp-content/themes/venus-child/theme_assets/images/single-post-comment.png" alt="">
							</a>
						</div><!-- .title_icon -->
					  
                        </p>
						
						<p class="single_post_categories">Categories: <a href="http://www.yourworkplace.ca/articles/coaching-management/" rel="category tag">Managing</a></p>
                        <p class="single_post_tags">Tagged: <a href="http://www.yourworkplace.ca/tag/experiencing-workplace-ostracism/" rel="tag">experiencing workplace ostracism</a>, <a href="http://www.yourworkplace.ca/tag/ostracism-in-the-workplace/" rel="tag">ostracism in the workplace</a>, <a href="http://www.yourworkplace.ca/tag/psychological-well-being/" rel="tag">psychological well-being</a>, <a href="http://www.yourworkplace.ca/tag/stephane-faure/" rel="tag">Stephane Faure</a>, <a href="http://www.yourworkplace.ca/tag/the-greatest-misconception-about-ostracism/" rel="tag">the greatest misconception about ostracism</a>, <a href="http://www.yourworkplace.ca/tag/workplace-ostracism/" rel="tag">workplace ostracism</a></p>
                       
						<p class="single_post_comments">Comments: <a href="http://www.yourworkplace.ca/the-silent-treatment/#comments" title="Jump straight to the comments on this post" class="tip">3</a></p>
						
						
						
						
												
						<div class="post_navigation">
						
							<a href="http://www.yourworkplace.ca/?p=41177" title=""><span class="tip_right" title="View Previous Post">&larr;</span></a>
							
							<a href="http://www.yourworkplace.ca/?p=41166" title="" class="next_post"><span class="tip_left" title="View Next Post">&rarr;</span></a>
						
						</div><!-- .post_navigation -->
					
					</aside><!-- .single_post_title_tags -->
					
					<div class="single_post_content_wrapper">
					
												<h1>The Silent Treatment</h1><h4>Quietly undermining your workplace</h4>
							<div class="post_single_featured">
							
								<img width="849" height="320" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://www.yourworkplace.ca/wp-content/uploads/2016/02/The-Silent-Treatment-849x320.jpg" class="attachment-featured_blog_home_image size-featured_blog_home_image wp-post-image" alt="The Impact of Ostracism on Well-Being in Organizations" srcset="http://www.yourworkplace.ca/wp-content/uploads/2016/02/The-Silent-Treatment-300x113.jpg 300w, http://www.yourworkplace.ca/wp-content/uploads/2016/02/The-Silent-Treatment-768x289.jpg 768w, http://www.yourworkplace.ca/wp-content/uploads/2016/02/The-Silent-Treatment.jpg 849w" sizes="(max-width: 849px) 100vw, 849px" /><noscript><img width="849" height="320" src="http://www.yourworkplace.ca/wp-content/uploads/2016/02/The-Silent-Treatment-849x320.jpg" class="attachment-featured_blog_home_image size-featured_blog_home_image wp-post-image" alt="The Impact of Ostracism on Well-Being in Organizations" srcset="http://www.yourworkplace.ca/wp-content/uploads/2016/02/The-Silent-Treatment-300x113.jpg 300w, http://www.yourworkplace.ca/wp-content/uploads/2016/02/The-Silent-Treatment-768x289.jpg 768w, http://www.yourworkplace.ca/wp-content/uploads/2016/02/The-Silent-Treatment.jpg 849w" sizes="(max-width: 849px) 100vw, 849px" /></noscript><div style="font-style:inherit; display:block; position:relativel; width:550px; font-size:10px; text-align:left; margin-bottom:20px; padding:0; box-sizing:border-box"><span><small>PHOTO: Yogesh Mhatre</small></span></div>
							</div><!-- .post_single_featured -->
							
											
					
						<div class="wp_content post-41171 post type-post status-publish format-standard has-post-thumbnail hentry category-coaching-management tag-experiencing-workplace-ostracism tag-ostracism-in-the-workplace tag-psychological-well-being tag-stephane-faure tag-the-greatest-misconception-about-ostracism tag-workplace-ostracism cat-item-59 february-2016">
						
														
								<div id="quotablecontent">Joe from marketing enters the office and rushes past the new guy to greet his buddies with a happy slap on the back. Shelly from accounting, with her dearth of sporting enthusiasm, doesn&rsquo;t get invited to the fantasy hockey league. Mark finds Jake so intolerable that he outright ignores the guy. It all seems innocuous enough; these are the fabric of some seemingly unremarkable day-to-day office interactions. But while victims silently suffer this kind of ostracism, a physical and emotional toll builds.</p>
<p>For University of Ottawa professor Jane O&rsquo;Reilly, these kind of behaviours need to be addressed to improve the lives and well-being of employees everywhere. &ldquo;When my research was published, a number of strangers reached out to me to offer their own personal stories of experiencing workplace ostracism,&rdquo; she tells me. &ldquo;I knew that ostracism is painful, but their stories gave me a striking sense of just how painful it is to experience.&rdquo;</p>
<p>O&rsquo;Reilly recently co-published &ldquo;The Impact of Ostracism on Well-Being in Organizations&rdquo; in <em>Unethical Work Behavior and Organizational Well-Being: A Handbook</em>. Surprisingly enough, O&rsquo;Reilly&rsquo;s research shows that ostracism can be more harmful to an individual&rsquo;s emotional and psychological well-being than bullying and sexual harassment. Can it really be? Are we better off being scolded than not acknowledged at all? I spoke with O&rsquo;Reilly to chat about this issue that has important implications for employees, managers, the productivity of the workforce and (of course) the bottom line.</p>
<p><span style="color: #d90d0d;"><strong>How do you define ostracism in the workplace?</strong></span><br />
Workplace ostracism is the experience of being ignored and avoided at work, and it captures even seemingly small acts that fail to acknowledge the presence of another. Whereas harassment is generally the experience of a negative event, like being berated by your boss, ostracism is the denial of a positive experience. When in some way our presence isn&rsquo;t acknowledged, that is a painful experience. Sometimes we might ostracize our colleagues because we are avoiding conflict. We are actually trying to spare someone&rsquo;s feelings.</p>
<p><span style="color: #d90d0d;"><strong>Can you give me some examples?</strong></span><br />
There are lots: giving someone the silent treatment, ignoring a colleague&rsquo;s greeting in the morning, forgetting to invite a colleague to coffee or lunch, avoiding eye contact, and intentionally leaving a colleague out of your social circle.</p>
<div id="attachment_41174" style="width: 310px" class="wp-caption alignright"><a href="http://www.yourworkplace.ca/wp-content/uploads/2016/02/Jane-OReilly.jpg" rel="attachment wp-att-41174"><img class="size-full wp-image-41174" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://www.yourworkplace.ca/wp-content/uploads/2016/02/Jane-OReilly.jpg" alt="The Silent Treatment" width="300" height="180"><noscript><img class="size-full wp-image-41174" src="http://www.yourworkplace.ca/wp-content/uploads/2016/02/Jane-OReilly.jpg" alt="The Silent Treatment" width="300" height="180"></noscript></a>
<p class="wp-caption-text">Jane O&#8217;Reilly, University of Ottawa professor<br /><small>PHOTO: University of Ottawa</small></p>
</div>
<p><span style="color: #d90d0d;"><strong>What is the greatest misconception about ostracism?</strong></span><br />
That ostracism is not that harmful. We tend to think that &ldquo;simply&rdquo; not being included at work is not really a big deal. What our research, and the research of others, has consistently shown is that all employees need to at least feel that others acknowledge and value their presence at work.</p>
<p>The reality is that people believe that being ostracized is less psychologically hurtful than experiencing harassment. In actuality the exact opposite is true. Ostracism is just as harmful or more harmful than harassment. Research in neuroscience has shown that experiencing ostracism creates a pattern in the brain that mimics the experience of physical pain. Humans are a naturally social species and we rely directly on others to feel a sense of connection and acceptance.</p>
<p><span style="color: #d90d0d;"><strong>So what are some of the effects of ostracism for the person being ostracized?</strong></span><br />
Ostracism has a significant impact on employees&rsquo; psychological well-being and work-related attitudes.n The biggest impact of ostracism is on our need to belong. When this need is threatened it can lead to lower psychological well-being and self-esteem, greater anxiety, symptoms of depression and negative emotions.</p>
<p><span style="color: #d90d0d;"><strong>What effect does ostracism have on productivity?</strong></span><br />
It has a negative impact on employee productivity &mdash; employees are less likely to go above and beyond when they complete work tasks and are less likely to help colleagues. Also, because ostracism can hinder employees&rsquo; psychological well-being, employees tend to get run-down and depleted and are at the risk of engaging in more counter-productive behaviours, like lashing out at their colleagues.</p>
<p><span style="color: #d90d0d;"><strong>How can managers identify ostracism in the workplace?</strong></span><br />
Because ostracism is often invisible to everyone but the target, it&rsquo;s best to take a pre-emptive approach. It&rsquo;s usually more effective to create an inclusive workplace than to try to punish or reprimand ostracism. Managers need to let their employees know that seemingly minor acts of ignoring or avoidance can actually be really painful.</p>
<p>Ostracism needs to be specifically included in interpersonal training programs. Proper conflict management training can help so that employees don&rsquo;t avoid others with whom they have a conflict.</p>
<p><span style="color: #d90d0d;"><strong>What are some practical measures they can enact to resolve the problem?</strong></span><br />
Interpersonal training, enhancing employees&rsquo; ability to recognize ostracism and to avoid doing it is the best approach to addressing ostracism at work. Put effort into creating organizations where people treat each other with civility and respect.</p>
<p><span style="color: #d90d0d;"><strong>Have you gained any new insights?</strong></span><br />
I think empirically showing that ostracism is more impactful than harassment is really important. We all can immediately recognize that harassment is a toxic experience, but we don&rsquo;t always immediately recognize ostracism as painful. This is unfortunate because, one, it is painful and two, small acts of kindness can go a long way in helping people feel included.</p>
<p>People hold on to the pain associated with ostracism for years. It is not a comfortable experience to have to work with people who do not value your presence.</p>
<hr>
<h6>Stephane Faure is a freelance writer based in Montreal, Quebec.</h6>
<p><small>Originally published in volume 17 issue 6 of <em>Your Workplace</em> magazine.</small><a href="mailto:hkennedy@yourworkplace.ca?Subject=I%27d%20like%20to%20hear%20more%20about%20bulk%20subscription%20discounts" target="_blank"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://www.yourworkplace.ca/wp-content/uploads/2016/11/bulk-Blog-Footer.jpg"><noscript><img src="http://www.yourworkplace.ca/wp-content/uploads/2016/11/bulk-Blog-Footer.jpg"></noscript></a></div>
								
															
														
														
																								
																
												

<section id="comments">
							
								<div id="comments_container">
	
	
		
		<h2 id="comments-title">
			3 thoughts on &ldquo;<span>The Silent Treatment</span>&rdquo;		</h2>

		
		<ol class="commentlist">
						<li class="comment even thread-even depth-1" id="li-comment-15787">
			
				<div id="comment-15787">
				
					<section class="inner_content_header_wrap">

						<header class="simple icon_on_right">
							<h4><em>22nd</em> April 2016</h4>
						</header>
						
													<div class="title_icon">
								<a rel='nofollow' class='comment-reply-link' href='http://www.yourworkplace.ca/the-silent-treatment/?replytocom=15787#respond' onclick='return addComment.moveForm( "comment-15787", "15787", "respond", "41171" )' aria-label='Reply to Karina Clark'>Reply</a>							</div><!-- .title_icon -->
								
					</section><!-- .inner_content_header_wrap -->
					
					<div class="comment_author_content_container">
				
						<div class="comment-author vcard">
					
							<p class="comment_author">
								Karina Clark							</p>
							<p class="comment_author_url">
								<a href="" class="tip" title="View this comment author's website">
									&rarr;
								</a>
								&nbsp;
								<a href="#li-comment-15787" class="tip" title="Link directly to this comment">#</a>
							</p>
							
						</div>
					
						<div class="comment_text">
						
													
							<p>I am currently being ostracized t work. It has recently reached a point that is causing depression, lack of focus and poor performance in my job. I need help but don&#8217;t know where to turn.</p>
							
						</div><!-- .comment_text -->
					
					</div><!-- .comment_author_content_container -->
				
				</div><!-- #comment-15787 -->

		<ul class="children">
			<li class="comment byuser comment-author-yw-staff bypostauthor odd alt depth-2" id="li-comment-16391">
			
				<div id="comment-16391">
				
					<section class="inner_content_header_wrap">

						<header class="simple icon_on_right">
							<h4><em>25th</em> April 2016</h4>
						</header>
						
													<div class="title_icon">
								<a rel='nofollow' class='comment-reply-link' href='http://www.yourworkplace.ca/the-silent-treatment/?replytocom=16391#respond' onclick='return addComment.moveForm( "comment-16391", "16391", "respond", "41171" )' aria-label='Reply to YW Staff'>Reply</a>							</div><!-- .title_icon -->
								
					</section><!-- .inner_content_header_wrap -->
					
					<div class="comment_author_content_container">
				
						<div class="comment-author vcard">
					
							<p class="comment_author">
								YW Staff							</p>
							<p class="comment_author_url">
								<a href="" class="tip" title="View this comment author's website">
									&rarr;
								</a>
								&nbsp;
								<a href="#li-comment-16391" class="tip" title="Link directly to this comment">#</a>
							</p>
							
						</div>
					
						<div class="comment_text">
						
													
							<p>We&#8217;re sorry to hear you are experiencing this. While it can happen in any workplace, it may be an indicator that your workplace has a toxic culture. Many organizations offer access to free or discounted personal counselling services. Checking if that is an option for you might be a good first step as counselling often provides perspective and solutions. If all else fails, it may be time to look for a less toxic work environment. Depression is serious, please seek help with a doctor if you are considering anything drastic. There is always hope, sometimes it just takes some time to find it.</p>
							
						</div><!-- .comment_text -->
					
					</div><!-- .comment_author_content_container -->
				
				</div><!-- #comment-16391 -->

		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
			<li class="comment even thread-odd thread-alt depth-1" id="li-comment-25924">
			
				<div id="comment-25924">
				
					<section class="inner_content_header_wrap">

						<header class="simple icon_on_right">
							<h4><em>3rd</em> November 2016</h4>
						</header>
						
													<div class="title_icon">
								<a rel='nofollow' class='comment-reply-link' href='http://www.yourworkplace.ca/the-silent-treatment/?replytocom=25924#respond' onclick='return addComment.moveForm( "comment-25924", "25924", "respond", "41171" )' aria-label='Reply to Nilton Machado'>Reply</a>							</div><!-- .title_icon -->
								
					</section><!-- .inner_content_header_wrap -->
					
					<div class="comment_author_content_container">
				
						<div class="comment-author vcard">
					
							<p class="comment_author">
								Nilton Machado							</p>
							<p class="comment_author_url">
								<a href="" class="tip" title="View this comment author's website">
									&rarr;
								</a>
								&nbsp;
								<a href="#li-comment-25924" class="tip" title="Link directly to this comment">#</a>
							</p>
							
						</div>
					
						<div class="comment_text">
						
													
							<p>Here in Brazil it happens a lot in the workplace &#8230; and works well for rising career, unfortunately. For every happy and successful executive there is a considerable proportion of unhappy led &#8230; but no one notices</p>
							
						</div><!-- .comment_text -->
					
					</div><!-- .comment_author_content_container -->
				
				</div><!-- #comment-25924 -->

		</li><!-- #comment-## -->
		</ol>

		
	
						<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><header class="simple icon_on_right"><h4><em>speak</em> Your Mind</h4></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/the-silent-treatment/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://www.yourworkplace.ca/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p><label for="comment">Comment</label></p><p class="comment-form-comment with_input"><textarea id="comment" name="comment"></textarea></p><p><label for="author">Your Name</label> </p><p class="comment-form-author with_input"><input id="author" name="author" type="text" value="" /></p>
<p><label for="email">Email</label> </p><p class="comment-form-email with_input"><input id="email" name="email" type="email" value="" /></p>
<p><label for="url">Website</label> </p><p class="comment-form-url with_input"><input id="url" name="url" type="text" value="" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='41171' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9e25f3f176" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="160"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments_container -->							
							</section><!-- #comments -->
						
						</div><!-- .wp_content -->
						
						<aside class="wp_sidebar">
						
							


		
		<div id="sidebar-primary" class="sidebar custom-sidebar sidebar-primary">
		
			<div id="text-25" class="widget widget_text">			<div class="textwidget"><p><script type="text/javascript">
function AlertIt() {
var answer = confirm ("You will now be transferred to our secure shopping site.")
if (answer)
$(function(){window.open('http://shop.yourworkplace.ca/');});
}
</script><em>Popular Links</em><br />
<a href="javascript:AlertIt();"><br />
→ VISIT OUR SHOP</a><br />
<a href="http://www.yourworkplace.ca/toolsmedia/media-downloads/">→ EDITORIAL GUIDELINES</a><br />
<a href="http://www.yourworkplace.ca/toolsmedia/media-downloads/">→ ADVERTISING SPECS</a></em><br />
<a href="http://www.yourworkplace.ca/speaking/">→ INFO ABOUT SPEAKERS</a></em></p>
</div>
		</div><div id="text-42" class="widget widget_text">			<div class="textwidget"><p style="text-align: right;"> <em>Advertisements</em></p>
<div style="float:none; display:block"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
</div>
		</div><div id="text-17" class="widget widget_text">			<div class="textwidget"><p><a href="/what-we-do/membermail-enewsletter/"><img class="alignleft size-full wp-image-30461" title="YW MemberMail eBook" src="http://www.yourworkplace.ca/wp-content/uploads/2012/11/eBook_promo.jpg" alt="YW MemberMail eBook" width="250" height="160" /></a></p>
</div>
		</div><div id="text-21" class="widget widget_text">			<div class="textwidget"><p><script type="text/javascript">
function AlertIt() {
var answer = confirm ("You will now be transferred to our secure shopping site.")
if (answer)
$(function(){window.open('http://shop.yourworkplace.ca/');});
}
</script></p>
<p><a href="javascript:AlertIt();"><br />
<img  title="Visit the YW Shop" src="http://www.yourworkplace.ca/wp-content/uploads/2013/08/YW-shop.jpg" alt="Visit the YW Shop!" width="250" height="208" /></a> </p>
</div>
		</div>		
		</div><!-- #sidebar-Primary -->
		
		
						
						</aside><!-- .wp_sidebar -->
					
					</div><!-- .single_post_content_wrapper -->
				
				</article>
			
			</div><!-- .wp_content -->
			
		</div><!-- .inner -->
			
	</section><!-- #content_wrap -->

		
	</div><!-- #wrap -->
	
		
	<footer id="main_footer">
	
				
						
				<section id="footer_content" class="footer_row num_widgets_4">

					<div class="inner">
						<div id="text-8" class="widget widget_text"><h3 class="widget-title">Subscribe to Our eNewsletter</h3>			<div class="textwidget"><p>MemberMail. It&#8217;s free and delivered to your inbox every two weeks! Learn more about it or sign up here&#8230;</p>
<p><a href="/what-we-do/membermail-enewsletter/"><img class="alignleft size-full wp-image-11841" title="ftr_MemberMail" src="/wp-content/uploads/2012/10/ftr_MemberMail.png" alt="" width="200" height="64" /></a></p>
</div>
		</div><div id="reallysimpletwitterwidget-2" class="widget widget_reallysimpletwitterwidget"><h3 class="widget-title">LatestTweets</h3>
			<ul class="really_simple_twitter_widget"><li>What a wonderful day of meeting inspiring people and businesses! <a href="http://twitter.com/cannexus" class="twitter-user"  target="_blank" >@cannexus</a> <a href="http://twitter.com/#!/search/%23cannexus17" class="twitter-link"  target="_blank" >#cannexus17</a><span class="rstw_comma">,</span> <span class="twitter-timestamp" title="2017/01/23 23:47">9 hours ago</span></li><li>7 secrets to becoming the leader you never though you could <a href="http://twitter.com/#!/search/%23cannexus17" class="twitter-link"  target="_blank" >#cannexus17</a> <a href="https://t.co/TXVkMdIyJI" class="twitter-link"  target="_blank" >https://t.co/TXVkMdIyJI</a><span class="rstw_comma">,</span> <span class="twitter-timestamp" title="2017/01/23 21:49">11 hours ago</span></li></ul>
				<a href="https://twitter.com/yourworkplace" class="twitter-follow-button" data-show-count="false">Follow @yourworkplace</a>
				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></div><div id="friendly-social-media-widget-4" class="widget friendly_social_media"><h3 class="widget-title">Stay in Touch!</h3><ul id='footer_social_icons'><li><a href='http://www.facebook.com/yourworkplace' target='_blank' title='View our page on Facebook' class='tip'><img src='http://www.yourworkplace.ca/wp-content/themes/venus-child/theme_assets/images/social-facebook-white.png' alt='' /></a></li><li><a href='http://www.twitter.com/yourworkplace' target='_blank' title='Connect with us on Twitter' class='tip'><img src='http://www.yourworkplace.ca/wp-content/themes/venus-child/theme_assets/images/social-twitter-white.png' alt='' /></a></li><li><a href='http://www.linkedin.com/groups/Leaders-in-Healthy-Work-Culture-4351595' target='_blank' title='Connect with us on LinkedIn' class='tip'><img src='http://www.yourworkplace.ca/wp-content/themes/venus-child/theme_assets/images/social-linkedin-white.png' alt='' /></a></li><li><a href='http://www.yourworkplace.ca/feed/' target='_blank' title='Grab our RSS Feed' class='tip'><img src='http://www.yourworkplace.ca/wp-content/themes/venus-child/theme_assets/images/social-rss-white.png' alt='' /></a></li></ul></div><div id="text-11" class="widget widget_text"><h3 class="widget-title">Contact Your Workplace</h3>			<div class="textwidget"><p>23 Queen St., Kingston ON<br />
Canada K7K 1A1<br />
Tel: 613·549·1222<br />
Toll Free: 1·877·668·1945<br />
General Questions: 877 668-1945<br />
Subscription Questions: 855 997-5223<br />
&nbsp;</p>
<p><a href="/contact/" style="color: #f4c940; ">→  VISIT OUR CONTACT PAGE</a></p>
</div>
		</div>					</div>
				
				</section>
						
				
		
				
				
							<section id="footer_copyright"  class="footer_row num_widgets_2">


					<div class="inner">
						<div id="text-7" class="widget widget_text">			<div class="textwidget"><p>COPYRIGHT © 2016  YOUR WORKPLACE, ALL RIGHTS RESERVED. <br />YOUR WORKPLACE IS A REGISTERED TRADEMARK OF 1425545 ONTARIO INC.</p>
</div>
		</div><div id="text-18" class="widget widget_text">			<div class="textwidget"><p><span style="color: #ffffff;"><a title="Terms &amp; Conditions" href="terms-conditions/"><span style="color: #ffffff;">TERMS &amp; CONDITIONS</span></a></span>    |   <span style="color: #ffffff;"> <a title="Privacy Policy" href="/privacy-policy/"><span style="color: #ffffff;">PRIVACY POLICY</span></a></span></p>
</div>
		</div>					</div>
					
				</section>
						
			
	</footer><!-- #main_footer -->
	
	<!--[if lt IE 7 ]>
		<script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
		<script>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
	<![endif]-->
	
	<a target='_blank' style='visibility: hidden; top: 0; left: 0;' href='' id='quotable-toolbar' data-permalink='http://www.yourworkplace.ca/the-silent-treatment/' data-author='' data-related='yourworkplace' data-hashtags='experiencing workplace ostracism,ostracism in the workplace,psychological well-being,Stephane Faure,the greatest misconception about ostracism,workplace ostracism,'> tweet</a><script type='text/javascript' src='http://www.yourworkplace.ca/wp-content/plugins/akismet/_inc/form.js?ver=3.1.7'></script>
<script type='text/javascript' src='http://www.yourworkplace.ca/wp-content/themes/venus/theme_assets/js/anythingslider.js?ver=4.4.6'></script>
<script type='text/javascript' src='http://www.yourworkplace.ca/wp-content/themes/venus/theme_assets/js/widgets.js?ver=4.4.6'></script>
<script type='text/javascript' src='http://www.yourworkplace.ca/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.yourworkplace.ca\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.yourworkplace.ca/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tCountAjax = {"ajaxurl":"http:\/\/www.yourworkplace.ca\/wp-admin\/admin-ajax.php","countdownNonce":"ac533574e2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.yourworkplace.ca/wp-content/plugins/jquery-t-countdown-widget/js/jquery.t-countdown.js?ver=1.5.4'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=4.4.6'></script>
<script type='text/javascript' src='http://www.yourworkplace.ca/wp-content/plugins/quotable/includes/quotable.js?ver=4.4.6'></script>
<script type='text/javascript' src='http://www.yourworkplace.ca/wp-content/plugins/unveil-lazy-load/js/jquery.optimum-lazy-load.min.js?ver=0.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"5.0.2"};
/* ]]> */
</script>
<script type='text/javascript' async defer crossorigin="use-credentials" src='//js.leadin.com/js/v1/2335026.js?ver=4.4.6'></script>
<script type='text/javascript' src='http://www.yourworkplace.ca/wp-content/themes/venus-child/theme_assets/js/jquery.nivo.slider.pack.js?ver=4.4.6'></script>
<script type='text/javascript' src='http://www.yourworkplace.ca/wp-content/themes/venus-child/theme_assets/js/jquery.prettyPhoto.js?ver=4.4.6'></script>
<script type='text/javascript' src='http://www.yourworkplace.ca/wp-content/themes/venus-child/theme_assets/js/jquery.tipTip.minified.js?ver=4.4.6'></script>
<script type='text/javascript' src='http://www.yourworkplace.ca/wp-content/themes/venus-child/theme_assets/js/jquery.lettering.js?ver=4.4.6'></script>
<script type='text/javascript' src='http://www.yourworkplace.ca/wp-content/themes/venus-child/theme_assets/js/site.js?ver=4.4.6'></script>
<script type='text/javascript' src='http://www.yourworkplace.ca/wp-includes/js/comment-reply.min.js?ver=4.4.6'></script>
<script type='text/javascript' src='http://www.yourworkplace.ca/wp-includes/js/wp-embed.min.js?ver=4.4.6'></script>
	
		
		
	<script>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</script>
	
	<script>
		jQuery(document).ready(function($) {

			if( $('#full_width_anything_slider').length != 0 ){
			
				
			
				$('#full_width_anything_slider').anythingSlider({
					delay: 14000,
					autoPlay: true, 
					buildArrows: true, 
					buildNavigation: false, 
					resizeContents: false, 
					buildStartStop: false,
					onSlideBegin: function() {
						
						//Get the incoming slide
						var target_slide = $('.activePage').next();
						
						//If we have content
						if( target_slide.find('.with_content_content').length != 0 ){
						
							//Find the content
							target_slide.find('.with_content_content').css({ display: 'block' });
							
							//No activePage? Then we set it to the 2nd slide which is 2 after the :first (because of the cloned slide)
							if ($('.activePage').length == 0 || target_slide.length == 0){
								target_slide = $('#full_width_anything_slider li:first').next().next();
							}
							
							//Get the actual content so we can animate it
							var target_text = target_slide.find('.with_content_content');
							
							//Set the text to be off screen left
							target_text.css("margin-left","-400px");
							
							target_text.animate({
			    				marginLeft: '230px'
			  				}, 1500, 'swing');
							
						}
						
					},
					onSlideComplete: function(e, slider){
						
					}
				});
			
			}
		
		});
	</script>
	
			<script src="http://www.yourworkplace.ca/wp-content/themes/venus-child/theme_assets/js/jquery.lettering.js"></script>
		
		<script>
		
			 jQuery(document).ready(function($) {
			 	
			 	$('p.comment_author').lettering('words');
			 	
			 });
		
		</script>
		
		
		
	
</body>

</html>