<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	            <script type="text/javascript"> var epic_ajax_url = 'https://www.yourworkplace.ca/?epic-ajax-request=epic-ne'; </script>
            <script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Making Lemonade Out of Lemons | Your Workplace</title>
	<meta name="description" content="Positive change can come from difficult times." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.yourworkplace.ca/making-lemonade-out-of-lemons/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Making Lemonade Out of Lemons | Your Workplace" />
	<meta property="og:description" content="Positive change can come from difficult times." />
	<meta property="og:url" content="https://www.yourworkplace.ca/making-lemonade-out-of-lemons/" />
	<meta property="og:site_name" content="Your Workplace" />
	<meta property="article:publisher" content="https://www.facebook.com/YourWorkplace/" />
	<meta property="article:published_time" content="2021-02-01T09:55:00+00:00" />
	<meta property="article:modified_time" content="2021-01-28T18:36:26+00:00" />
	<meta property="og:image" content="https://www.yourworkplace.ca/wp-content/uploads/2020/12/shutterstock_552780715-AlenKadr.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta property="fb:app_id" content="997296820627619" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@yourworkplace" />
	<meta name="twitter:site" content="@yourworkplace" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="ANTHONY AIRD">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutes">
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://www.yourworkplace.ca/making-lemonade-out-of-lemons/amp/" /><meta name="generator" content="AMP for WP 1.0.75"/><link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Your Workplace &raquo; Feed" href="https://www.yourworkplace.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Your Workplace &raquo; Comments Feed" href="https://www.yourworkplace.ca/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.yourworkplace.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bdt-uikit-css'  href='https://www.yourworkplace.ca/wp-content/plugins/bdthemes-element-pack/assets/css/bdt-uikit.css?ver=3.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='element-pack-site-css'  href='https://www.yourworkplace.ca/wp-content/plugins/bdthemes-element-pack/assets/css/element-pack-site.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.yourworkplace.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://www.yourworkplace.ca/wp-content/plugins/woo-gutenberg-products-block/build/vendors-style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.yourworkplace.ca/wp-content/plugins/woo-gutenberg-products-block/build/style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.yourworkplace.ca/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.9.2' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.yourworkplace.ca/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.9.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.yourworkplace.ca/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.9.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='hello-elementor-css'  href='https://www.yourworkplace.ca/wp-content/themes/hello-elementor/style.min.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-theme-style-css'  href='https://www.yourworkplace.ca/wp-content/themes/hello-elementor/theme.min.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.yourworkplace.ca/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://www.yourworkplace.ca/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://www.yourworkplace.ca/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.yourworkplace.ca/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.0.16' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>
.elementor-51111 .elementor-element.elementor-element-cbc4ebc:not(.elementor-motion-effects-element-type-background) > .elementor-column-wrap, .elementor-51111 .elementor-element.elementor-element-cbc4ebc > .elementor-column-wrap > .elementor-motion-effects-container > .elementor-motion-effects-layer{background-image:url("https://www.yourworkplace.ca/wp-content/uploads/2020/12/shutterstock_552780715-AlenKadr.jpg");}
</style>
<link rel='stylesheet' id='elementor-post-66506-css'  href='https://www.yourworkplace.ca/wp-content/uploads/elementor/css/post-66506.css?ver=1611196453' type='text/css' media='all' />
<link rel='stylesheet' id='dce-all-css-css'  href='https://www.yourworkplace.ca/wp-content/uploads/elementor/css/dce-frontend.min.css?ver=1.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.yourworkplace.ca/wp-includes/css/dashicons.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://www.yourworkplace.ca/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://www.yourworkplace.ca/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://www.yourworkplace.ca/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-52850-css'  href='https://www.yourworkplace.ca/wp-content/uploads/elementor/css/post-52850.css?ver=1611688428' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-66020-css'  href='https://www.yourworkplace.ca/wp-content/uploads/elementor/css/post-66020.css?ver=1611196454' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-51111-css'  href='https://www.yourworkplace.ca/wp-content/uploads/elementor/css/post-51111.css?ver=1611292536' type='text/css' media='all' />
<link rel='stylesheet' id='epic-icon-css'  href='https://www.yourworkplace.ca/wp-content/plugins/epic-news-element/assets/fonts/jegicon/jegicon.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.yourworkplace.ca/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='epic-style-css'  href='https://www.yourworkplace.ca/wp-content/plugins/epic-news-element/assets/css/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CPT+Serif%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.yourworkplace.ca/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://www.yourworkplace.ca/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://www.yourworkplace.ca/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://www.yourworkplace.ca/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.yourworkplace.ca/wp-content/plugins/jetpack/css/jetpack.css?ver=9.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.yourworkplace.ca/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.yourworkplace.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202105.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript' src='https://www.yourworkplace.ca/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.0.16' id='font-awesome-4-shim-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-139847146-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-139847146-1", {"anonymize_ip":true});
</script>
<script type='text/javascript' src='https://js.stripe.com/v3/?ver=3' id='stripe-js-v3-js'></script>
<script type='text/javascript' id='rcp-stripe-js-extra'>
/* <![CDATA[ */
var rcpStripe = {"keys":{"publishable":"pk_live_ZjNO4z6TjCLzVmgfVsf62yzd00FmyjymLu"},"errors":{"api_key_expired":"Payment gateway connection error.","card_declined":"The card has been declined.","email_invalid":"Invalid email address. Please enter a valid email address and try again.","expired_card":"This card has expired. Please try again with a different payment method.","incorrect_address":"The supplied billing address is incorrect. Please check the card's address or try again with a different card.","incorrect_cvc":"The card's security code is incorrect. Please check the security code or try again with a different card.","incorrect_number":"The card number is incorrect. Please check the card number or try again with a different card.","invalid_number":"The card number is incorrect. Please check the card number or try again with a different card.","incorrect_zip":"The card's postal code is incorrect. Please check the postal code or try again with a different card.","postal_code_invalid":"The card's postal code is incorrect. Please check the postal code or try again with a different card.","invalid_cvc":"The card's security code is invalid. Please check the security code or try again with a different card.","invalid_expiry_month":"The card's expiration month is incorrect.","invalid_expiry_year":"The card's expiration year is incorrect.","payment_intent_authentication_failure":"Authentication failure.","payment_intent_incompatible_payment_method":"This payment method is invalid.","payment_intent_payment_attempt_failed":"Payment attempt failed.","setup_intent_authentication_failure":"Setup attempt failed."},"formatting":{"currencyMultiplier":100},"elementsConfig":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yourworkplace.ca/wp-content/plugins/restrict-content-pro/includes/gateways/stripe/js/stripe.min.js?ver=3.5.3' id='rcp-stripe-js'></script>
<script type='text/javascript' src='https://www.yourworkplace.ca/wp-content/plugins/restrict-content-pro/includes/gateways/stripe/js/register.min.js?ver=3.5.3' id='rcp-stripe-register-js'></script>
<link rel="https://api.w.org/" href="https://www.yourworkplace.ca/wp-json/" /><link rel="alternate" type="application/json" href="https://www.yourworkplace.ca/wp-json/wp/v2/posts/71646" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.yourworkplace.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.yourworkplace.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<meta name="generator" content="WooCommerce 4.9.2" />
<link rel='shortlink' href='https://wp.me/paJf10-iDA' />
<link rel="alternate" type="application/json+oembed" href="https://www.yourworkplace.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.yourworkplace.ca%2Fmaking-lemonade-out-of-lemons%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.yourworkplace.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.yourworkplace.ca%2Fmaking-lemonade-out-of-lemons%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.24.0" /><style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- Schema & Structured Data For WP v1.9.60 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<link rel="icon" href="https://www.yourworkplace.ca/wp-content/uploads/2019/03/cropped-YW-Logo_Med_Web-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.yourworkplace.ca/wp-content/uploads/2019/03/cropped-YW-Logo_Med_Web.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.yourworkplace.ca/wp-content/uploads/2019/03/cropped-YW-Logo_Med_Web.png" />
<meta name="msapplication-TileImage" content="https://www.yourworkplace.ca/wp-content/uploads/2019/03/cropped-YW-Logo_Med_Web.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css"></style></head>
<body class="post-template-default single single-post postid-71646 single-format-standard wp-custom-logo theme-hello-elementor epic-gutenberg woocommerce-no-js elementor-dce elementor-default elementor-template-full-width elementor-kit-66506 elementor-page-51111">

		<div data-elementor-type="header" data-elementor-id="52850" data-post-id="71646" data-obj-id="71646" class="elementor elementor-52850 dce-elementor-post-71646 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-be01029 elementor-section-stretched elementor-section-full_width elementor-section-height-min-height elementor-hidden-phone elementor-section-height-default elementor-section-items-middle" data-id="be01029" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-80af84c" data-id="80af84c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-57f288f elementor-view-default elementor-widget elementor-widget-icon" data-id="57f288f" data-element_type="widget" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<a class="elementor-icon elementor-animation-grow" href="https://www.yourworkplace.ca/">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:xodm="http://www.corel.com/coreldraw/odm/2003" xml:space="preserve" width="1000px" height="812px" style="shape-rendering:geometricPrecision; text-rendering:geometricPrecision; image-rendering:optimizeQuality; fill-rule:evenodd; clip-rule:evenodd" viewBox="0 0 1000 812.08">
 <defs>
  <style type="text/css">
   <![CDATA[
    .fil1 {fill:#373435;fill-rule:nonzero}
    .fil0 {fill:#EA3339;fill-rule:nonzero}
   ]]>
  </style>
 </defs>
 <g id="Layer_x0020_1">
  <metadata id="CorelCorpID_0Corel-Layer"></metadata>
  <path class="fil0" d="M837.3 -1.98l-36.79 248.57c-7.36,48.25 -9,95.67 -13.9,134.11l-1.64 0c-6.54,-44.98 -11.45,-89.13 -18.81,-134.11l-42.52 -248.57 -143.09 0 -43.34 248.57c-8.17,45.79 -8.99,90.77 -13.9,136.56l-1.64 0c-5.72,-45.79 -10.63,-90.77 -17.17,-136.56l-36.79 -248.57c-74.19,160.14 -94.54,285.81 -96.99,302.36l70 314.17 161.91 0 35.16 -250.21c7.36,-49.88 8.99,-93.22 13.08,-135.74l1.63 0c5.73,42.52 8.18,85.86 17.18,135.74l44.97 250.21 161.08 0 124.27 -616.44 0 -0.09 -162.7 0z"></path>
  <path class="fil0" d="M467.71 -1.98l-177.43 0 -58.06 190.52 -1.63 0 -57.24 -190.52 -173.35 0 152.09 354.87 0 261.66 166.81 0 0 -261.66 41 -101.1 46.82 -115.46c17.34,-41.16 38.32,-89.43 60.99,-138.31z"></path>
  <path class="fil1" d="M143.95 711.16l-12.63 30.77c-2.17,5.35 -4.53,12.23 -4.53,12.23 0,0 -1.93,-6.33 -4.42,-12.52l-12.4 -30.48 -16.6 0 26 57.91 0 39.33 14.2 0 0 -39.2 26.35 -58.04 -15.97 0z"></path>
  <path class="fil1" d="M159.84 711.16l0.08 0 -26.35 58.04 0 39.2 -14.2 0 0 -39.33 -26 -57.91 16.6 0 12.4 30.48c2.49,6.19 4.42,12.52 4.42,12.52 0,0 2.36,-6.88 4.53,-12.23l12.63 -30.77 15.89 0z"></path>
  <path class="fil1" d="M151.13 759.78c0,28.81 11.57,50.18 35.03,50.18 21.46,0 33.88,-19.67 33.88,-50.05 0,-28.36 -11.21,-50.16 -34.46,-50.16 -20.63,0 -34.45,18.01 -34.45,50.03zm15.25 -0.98c0,-23.31 5.25,-36.52 19.07,-36.52 14.78,0 18.96,14.88 18.96,38.64 0,26.11 -6.33,36.81 -18.59,36.81 -14.06,0 -19.44,-13.9 -19.44,-38.93z"></path>
  <path class="fil1" d="M151.13 759.78c0,28.81 11.57,50.18 35.03,50.18 21.46,0 33.88,-19.67 33.88,-50.05 0,-28.36 -11.21,-50.16 -34.46,-50.16 -20.63,0 -34.45,18.01 -34.45,50.03zm15.25 -0.98c0,-23.31 5.25,-36.52 19.07,-36.52 14.78,0 18.96,14.88 18.96,38.64 0,26.11 -6.33,36.81 -18.59,36.81 -14.06,0 -19.44,-13.9 -19.44,-38.93l0 0z"></path>
  <path class="fil1" d="M268 711.16l0 65.35c0,12.93 -4.9,19.84 -14.94,19.84 -10.11,0 -14.64,-4.98 -14.64,-19.84l0 -65.35 -13.83 0 0 70.15c0,15.57 6.78,28.79 28.47,28.79 18.14,0 28.63,-11.13 28.63,-28.95l0 -69.99 -13.69 0z"></path>
  <path class="fil1" d="M281.66 711.16l0.03 0 0 69.99c0,17.82 -10.49,28.95 -28.63,28.95 -21.69,0 -28.47,-13.22 -28.47,-28.79l0 -70.15 13.83 0 0 65.35c0,14.86 4.53,19.84 14.64,19.84 10.04,0 14.94,-6.91 14.94,-19.84l0 -65.35 13.66 0z"></path>
  <path class="fil1" d="M287.44 711.16l0 97.24 13.48 0 0 -42.03c2.62,0.16 3.81,1.14 5.35,2.97 4.55,5.32 8.34,12.07 14.08,24.04l7.13 15.02 16.36 0 -12.18 -23.33c-4.29,-8.13 -9.74,-17.56 -12.73,-19.39 12.86,0 20.49,-12.76 20.49,-26.72 0,-15.15 -8.37,-27.8 -26.85,-27.8l-25.13 0zm13.48 13.05l7.49 0c12.16,0 16.71,5.08 16.71,14.91 0,5.08 -1.46,9.14 -3.71,11.81 -2.48,2.97 -6.33,4.08 -13.48,4.08l-7.01 0 0 -30.8z"></path>
  <path class="fil1" d="M443.42 808.96l-15.76 0 -8.44 -45.1c-2.73,-14.6 -4.03,-28.1 -4.03,-28.1l-0.37 0c0,0 -2.14,15.86 -4.16,27.67l-8.02 45.53 -16.1 0 -19.65 -97.8 14.64 0 8.24 45.26c2.86,15.72 4.39,31.19 4.39,31.19l0.4 0c0,0 2.36,-18.27 4.53,-30.06l8.58 -46.39 15.36 0 8.61 48.33c2.01,11.54 4.02,27.41 4.02,27.41l0.37 0c0,0 2.76,-20.53 4.77,-31.62l7.87 -44.12 14.32 0 -19.57 97.8z"></path>
  <path class="fil1" d="M513.95 760.92c0,-23.76 -4.18,-38.64 -18.96,-38.64 -13.88,0 -19.1,13.19 -19.1,36.52 0,25.03 5.38,38.93 19.44,38.93 12.29,0 18.62,-10.7 18.62,-36.81zm-53.31 -1.14c0,-32.02 13.82,-50.03 34.45,-50.03 23.25,0 34.46,21.8 34.46,50.16 0,30.38 -12.4,50.05 -33.85,50.05 -23.49,0 -35.06,-21.37 -35.06,-50.18z"></path>
  <path class="fil1" d="M548.69 724.21l0 30.8 7.02 0c7.18,0 10.99,-1.11 13.48,-4.08 2.28,-2.67 3.71,-6.75 3.71,-11.81 0,-9.83 -4.53,-14.91 -16.68,-14.91l-7.53 0zm26.59 84.19l-7.15 -15.02c-5.72,-11.97 -9.53,-18.72 -14.06,-24.04 -1.56,-1.83 -2.75,-2.81 -5.38,-2.97l0 42.03 -13.45 0 0 -97.24 25.16 0c18.46,0 26.8,12.65 26.8,27.8 0,13.96 -7.6,26.72 -20.5,26.72 3,1.83 8.45,11.26 12.77,19.39l12.13 23.33 -16.32 0z"></path>
  <path class="fil1" d="M654.23 711.16l-28.58 45.1 30.51 52.14 -17.9 0 -27.75 -51.85 26.8 -45.39 16.92 0zm-57.79 0l13.94 0 0 97.24 -13.94 0 0 -97.24z"></path>
  <path class="fil1" d="M684.79 758.37l-10.73 0 0 -34.16 10.73 0c5.37,0 8.95,1.69 11.44,4.79 2.28,2.81 3.36,6.89 3.36,12.21 0,11.52 -4.66,17.16 -14.8,17.16zm18.62 -42.58c-4.53,-3.21 -8.95,-4.63 -21,-4.63l-21.93 0 0 97.24 13.58 0 0 -37.1 13.96 0c14.91,0 26.7,-11.95 26.7,-31.07 0,-10.67 -4.05,-19.38 -11.31,-24.44z"></path>
  <path class="fil1" d="M780.18 769.34c1.91,-6.47 10.39,-41.47 10.39,-41.47l0.1 0c0.58,3.81 8.93,39.35 9.75,41.47l-20.24 0zm18.7 -58.32l-15.86 0 -23.36 84.03 -26.09 0 0 -83.89 -13.95 0 0 97.24 50.55 0 6.65 -25.58 26.75 0 6.62 25.58 15.04 0 -26.35 -97.38z"></path>
  <path class="fil1" d="M856.96 809.96c-10.97,0 -19.68,-4.92 -26.11,-14.06 -6.2,-8.87 -9.41,-20.66 -9.41,-34.69 0,-11.68 1.78,-21.37 5.46,-29.53 6.22,-13.93 17.53,-22.35 30.43,-22.35 8,0 15.6,2.8 20.49,7.6l-6.3 10.67c-4.42,-3.79 -8.97,-5.48 -14.09,-5.48 -7.04,0 -12.87,4.21 -16.44,11.65 -2.84,5.91 -4.29,14.06 -4.29,25.58 0,11.95 1.08,18.7 3.2,24.18 3.6,9.27 10.38,13.77 18.35,13.77 5.86,0 10.15,-1.82 14.81,-6.17l6.43 10.22c-6.43,5.78 -13.69,8.61 -22.53,8.61z"></path>
  <polygon class="fil1" points="898.83,794.63 898.83,764.28 923.99,764.28 923.99,750.93 898.62,750.93 898.62,724.37 928.89,724.37 930.66,711.16 884.87,711.16 884.87,808.4 931.88,808.4 931.88,794.63 "></polygon>
 </g>
</svg>			</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-372beab" data-id="372beab" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d28c6cc elementor-nav-menu__align-center elementor-nav-menu--dropdown-mobile elementor-widget__width-auto elementor-nav-menu--indicator-classic elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="d28c6cc" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-sweep-down"><ul id="menu-1-d28c6cc" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50270"><a href="https://www.yourworkplace.ca/articles/" class="elementor-item">Articles</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52832"><a href="https://www.yourworkplace.ca/category/organizationalculture/" class="elementor-sub-item">Work Culture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52833"><a href="https://www.yourworkplace.ca/category/wellness/" class="elementor-sub-item">Wellness</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52834"><a href="https://www.yourworkplace.ca/category/leadership/" class="elementor-sub-item">Leadership</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52835"><a href="https://www.yourworkplace.ca/category/managing/" class="elementor-sub-item">Managing</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50271"><a href="https://www.yourworkplace.ca/multimedia_content/" class="elementor-item">Videos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50272"><a href="https://www.yourworkplace.ca/product-category/tool-guides/" class="elementor-item">Tools &#038; Guides</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57041"><a href="https://www.yourworkplace.ca/product-category/tool-guides/" class="elementor-sub-item">Tools &#038; Guides</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57040"><a target="_blank" rel="noopener" href="https://learning.yourworkplace.ca/" class="elementor-sub-item">HR School Listing</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50273"><a href="https://www.yourworkplace.ca/product-category/magazines/" class="elementor-item">Magazine</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57272"><a href="https://www.yourworkplace.ca/product-category/magazines/" class="elementor-sub-item">Magazine</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51542"><a href="https://www.yourworkplace.ca/register/" class="elementor-sub-item">Subscribe</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51541"><a href="https://www.yourworkplace.ca/submissions/" class="elementor-sub-item">Submissions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51540"><a href="https://www.yourworkplace.ca/advertise/" class="elementor-sub-item">Advertise</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51515"><a href="#" class="elementor-item elementor-item-anchor">Events</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51517"><a href="https://www.yourworkplace.ca/product-category/upcoming-events/" class="elementor-sub-item">Roundtable</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51523"><a target="_blank" rel="noopener" href="https://www.yourworkplace.ca/your-workplace-conference/" class="elementor-sub-item">Imagine Your Workplace Conference</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56675"><a target="_blank" rel="noopener" href="https://www.ywawards.ca/" class="elementor-sub-item">YW Award</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50274"><a href="https://www.yourworkplace.ca/library/" class="elementor-item">My Digital</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66353"><a href="https://www.yourworkplace.ca/register/" class="elementor-item">Subscribe</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-d28c6cc" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50270"><a href="https://www.yourworkplace.ca/articles/" class="elementor-item">Articles</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52832"><a href="https://www.yourworkplace.ca/category/organizationalculture/" class="elementor-sub-item">Work Culture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52833"><a href="https://www.yourworkplace.ca/category/wellness/" class="elementor-sub-item">Wellness</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52834"><a href="https://www.yourworkplace.ca/category/leadership/" class="elementor-sub-item">Leadership</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52835"><a href="https://www.yourworkplace.ca/category/managing/" class="elementor-sub-item">Managing</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50271"><a href="https://www.yourworkplace.ca/multimedia_content/" class="elementor-item">Videos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50272"><a href="https://www.yourworkplace.ca/product-category/tool-guides/" class="elementor-item">Tools &#038; Guides</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57041"><a href="https://www.yourworkplace.ca/product-category/tool-guides/" class="elementor-sub-item">Tools &#038; Guides</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57040"><a target="_blank" rel="noopener" href="https://learning.yourworkplace.ca/" class="elementor-sub-item">HR School Listing</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50273"><a href="https://www.yourworkplace.ca/product-category/magazines/" class="elementor-item">Magazine</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57272"><a href="https://www.yourworkplace.ca/product-category/magazines/" class="elementor-sub-item">Magazine</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51542"><a href="https://www.yourworkplace.ca/register/" class="elementor-sub-item">Subscribe</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51541"><a href="https://www.yourworkplace.ca/submissions/" class="elementor-sub-item">Submissions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51540"><a href="https://www.yourworkplace.ca/advertise/" class="elementor-sub-item">Advertise</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51515"><a href="#" class="elementor-item elementor-item-anchor">Events</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51517"><a href="https://www.yourworkplace.ca/product-category/upcoming-events/" class="elementor-sub-item">Roundtable</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51523"><a target="_blank" rel="noopener" href="https://www.yourworkplace.ca/your-workplace-conference/" class="elementor-sub-item">Imagine Your Workplace Conference</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56675"><a target="_blank" rel="noopener" href="https://www.ywawards.ca/" class="elementor-sub-item">YW Award</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50274"><a href="https://www.yourworkplace.ca/library/" class="elementor-item">My Digital</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66353"><a href="https://www.yourworkplace.ca/register/" class="elementor-item">Subscribe</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-3643058" data-id="3643058" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-650d1a1 elementor-search-form-skin-modal elementor-widget elementor-widget-bdt-search" data-id="650d1a1" data-element_type="widget" data-widget_type="bdt-search.default">
				<div class="elementor-widget-container">
					<div class="bdt-search-container">
						
			
		<a  class="bdt-search-toggle" bdt-toggle="" href="#modal-search-650d1a1">

			<i aria-hidden="true" class="fa-fw fas fa-search"></i>				
		</a>
		
			<div id="modal-search-650d1a1" class="bdt-modal-full bdt-modal" bdt-modal>
			    <div class="bdt-modal-dialog bdt-flex bdt-flex-center bdt-flex-middle" bdt-height-viewport>
			        <button class="bdt-modal-close-full" type="button" bdt-close></button>
			        <form class="bdt-search bdt-search-large" role="search" method="get" action="https://www.yourworkplace.ca/">
						<div class="bdt-position-relative">	
										            	<span class="" bdt-search-icon></span>			                <input placeholder="Search..." class="bdt-search-input bdt-text-center" type="search" name="s" title="Search" value="" autofocus>
			            </div>

			            			            <input name="post_type" type="hidden" value="post">
			            			        </form>
			    </div>
			</div>
				</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-1d0e77c" data-id="1d0e77c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-545a5ef elementor-widget elementor-widget-bdt-modal" data-id="545a5ef" data-element_type="widget" data-settings="{&quot;enabled_visibility&quot;:&quot;yes&quot;}" data-widget_type="bdt-modal.default">
				<div class="elementor-widget-container">
					<div class="bdt-modal-wrapper">
		    
		    		<a class="bdt-modal-button elementor-button elementor-size-sm" bdt-toggle="target: #bdt-modal-545a5ef" href="javascript:void(0)">
			<!-- <span > -->
								<span class="elementor-button-text">Log In</span>
			<!-- </span> -->
		</a>
			

	        <div id="bdt-modal-545a5ef" class="bdt-modal-545a5ef bdt-modal" bdt-modal="" data-settings="{&quot;id&quot;:&quot;bdt-modal-545a5ef&quot;,&quot;layout&quot;:&quot;default&quot;}">
	            <div class="bdt-modal-dialog">
	                            
	                	                	<button class="bdt-modal-close-default" type="button" bdt-close></button>
	                	                
	                	                    <div class="bdt-modal-header bdt-text-left">
	                    	<h3 class="bdt-modal-title">User Login</h3>
	                    </div>
	                	                
	                <div class="bdt-modal-body">
	                			<div data-elementor-type="section" data-elementor-id="72239" data-post-id="71646" data-obj-id="71646" class="elementor elementor-72239 dce-elementor-post-71646 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-207a283 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="207a283" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-9664ef3" data-id="9664ef3" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-623e8b8 elementor-widget elementor-widget-shortcode" data-id="623e8b8" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode">

	
	<form id="rcp_login_form"  class="rcp_form" method="POST" action="https://www.yourworkplace.ca/making-lemonade-out-of-lemons/">

		
		<fieldset class="rcp_login_data">
			<p>
				<label for="rcp_user_login">Username or Email</label>
				<input name="rcp_user_login" id="rcp_user_login" class="required" type="text"/>
			</p>
			<p>
				<label for="rcp_user_pass">Password</label>
				<input name="rcp_user_pass" id="rcp_user_pass" class="required" type="password"/>
			</p>
						<p>
				<input type="checkbox" name="rcp_user_remember" id="rcp_user_remember" value="1"/>
				<label for="rcp_user_remember">Remember me</label>
			</p>
			<p class="rcp_lost_password"><a href="/making-lemonade-out-of-lemons/?rcp_action=lostpassword">Lost your password?</a></p>
			<p>
				<input type="hidden" name="rcp_action" value="login"/>
				<input type="hidden" name="rcp_redirect" value="https://www.yourworkplace.ca/making-lemonade-out-of-lemons/"/>
				<input type="hidden" name="rcp_login_nonce" value="53eebf31b0"/>
				<input id="rcp_login_submit" class="rcp-button" type="submit" value="Login"/>
			</p>
					</fieldset>

		
	</form>
</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
			                </div>

	                		        </div>
		    </div>
	    </div>

				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-6e0b68e elementor-section-stretched elementor-section-full_width elementor-hidden-tablet elementor-hidden-phone elementor-section-height-default elementor-section-height-default" data-id="6e0b68e" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;,&quot;background_motion_fx_motion_fx_scrolling&quot;:&quot;yes&quot;,&quot;background_motion_fx_devices&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;]}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-a1fb26c" data-id="a1fb26c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d6c5ac3 elementor-widget elementor-widget-heading" data-id="d6c5ac3" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://www.yourworkplace.ca/we-must-be-unified-help-contain-covid-19/">COVID-19 Information Hub</a></h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-f2ac7be elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f2ac7be" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-094291c" data-id="094291c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-e26db3c elementor-widget-mobile__width-auto elementor-widget__width-auto dce_masking-none elementor-widget elementor-widget-image" data-id="e26db3c" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://www.yourworkplace.ca/">
							<img width="150" height="122" src="https://www.yourworkplace.ca/wp-content/uploads/2019/03/YW-Logo_Med_Web.png" class="elementor-animation-grow attachment-large size-large" alt="" loading="lazy" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-5d9f236 elementor-align-justify elementor-widget__width-auto elementor-absolute elementor-widget elementor-widget-bdt-offcanvas" data-id="5d9f236" data-element_type="widget" data-settings="{&quot;_position&quot;:&quot;absolute&quot;}" data-widget_type="bdt-offcanvas.default">
				<div class="elementor-widget-container">
			
		
		
		<div class="bdt-offcanvas-button-wrapper">
			<a class="bdt-offcanvas-button elementor-button elementor-size-sm" bdt-toggle="target: #bdt-offcanvas-5d9f236" href="#" >
			
				<span class="elementor-button-content-wrapper">
										<span class="elementor-align-icon-left bdt-offcanvas-button-icon elementor-button-icon">

						<i aria-hidden="true" class="fa-fw fas fa-bars"></i>
					</span>
														</span>

			</a>
		</div>
		
		
	    <div class="bdt-offcanvas" id="bdt-offcanvas-5d9f236" data-settings="{&quot;id&quot;:&quot;bdt-offcanvas-5d9f236&quot;,&quot;layout&quot;:&quot;default&quot;}" bdt-offcanvas="mode: slide;">
	        <div class="bdt-offcanvas-bar">
				
					        		<button class="bdt-offcanvas-close" type="button" bdt-close></button>
	        	
	        	
						        	
		            
	            		            	        </div>
	    </div>

				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="single" data-elementor-id="51111" data-post-id="71646" data-obj-id="71646" class="elementor elementor-51111 dce-elementor-post-71646 elementor-location-single post-71646 post type-post status-publish format-standard has-post-thumbnail hentry category-leadership" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-68d2a03 elementor-section-height-min-height elementor-section-items-stretch elementor-section-boxed elementor-section-height-default" data-id="68d2a03" data-element_type="section" data-settings="{&quot;shape_divider_bottom&quot;:&quot;mountains&quot;}">
					<div class="elementor-shape elementor-shape-bottom" data-negative="false">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1000 100" preserveAspectRatio="none">
	<path class="elementor-shape-fill" opacity="0.33" d="M473,67.3c-203.9,88.3-263.1-34-320.3,0C66,119.1,0,59.7,0,59.7V0h1000v59.7 c0,0-62.1,26.1-94.9,29.3c-32.8,3.3-62.8-12.3-75.8-22.1C806,49.6,745.3,8.7,694.9,4.7S492.4,59,473,67.3z"/>
	<path class="elementor-shape-fill" opacity="0.66" d="M734,67.3c-45.5,0-77.2-23.2-129.1-39.1c-28.6-8.7-150.3-10.1-254,39.1 s-91.7-34.4-149.2,0C115.7,118.3,0,39.8,0,39.8V0h1000v36.5c0,0-28.2-18.5-92.1-18.5C810.2,18.1,775.7,67.3,734,67.3z"/>
	<path class="elementor-shape-fill" d="M766.1,28.9c-200-57.5-266,65.5-395.1,19.5C242,1.8,242,5.4,184.8,20.6C128,35.8,132.3,44.9,89.9,52.5C28.6,63.7,0,0,0,0 h1000c0,0-9.9,40.9-83.6,48.1S829.6,47,766.1,28.9z"/>
</svg>		</div>
					<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-cbc4ebc" data-id="cbc4ebc" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-2b15464 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2b15464" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-20c51e7" data-id="20c51e7" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-65f9ed0 elementor-hidden-phone elementor-widget elementor-widget-post-info" data-id="65f9ed0" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-05bfd6a" itemprop="about">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<a href="https://www.yourworkplace.ca/category/leadership/" class="elementor-post-info__terms-list-item">Leadership</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-c89bcf4 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="c89bcf4" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Making Lemonade Out of Lemons</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-6792349 elementor-widget elementor-widget-post-info" data-id="6792349" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-c1e7a80 elementor-inline-item" itemprop="datePublished">
						<a href="https://www.yourworkplace.ca/2021/02/01/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										February 1, 2021					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-28823ef elementor-inline-item">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
										By: YW Staff					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-7fc2ccd elementor-widget elementor-widget-theme-post-content" data-id="7fc2ccd" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			
<h2 id="h-positive-change-can-come-from-difficult-times">Positive change can come from difficult times</h2>



<p>Have you ever been home from work (legitimately) and done something with that extra time like read a book, catch up on chores or simply get that extra rest you need? Did you ever go on a road trip, get lost and realize the place you ended up in is cooler and has more fun things to do than your original plan? Well, that’s what COVID is doing to some businesses, sort of.</p>



<p>Many businesses are improving, changing, enhancing or transforming the way they do things because <a href="https://www.yourworkplace.ca/announcement-concerning-covid-19/" target="_blank" rel="noreferrer noopener">COVID</a> has forced them to take a turn in a direction they didn’t originally plan. We have been talking about the importance of agile organizations; now we see them in action. A survey of 600 businesses by Robert Half shows that 85% of organizations have improved operations or pursued new opportunities as a result of the pandemic.</p>



<div class="rcp_restricted"><p>		<div data-elementor-type="section" data-elementor-id="51549" data-post-id="71646" data-obj-id="71646" class="elementor elementor-51549 dce-elementor-post-71646 elementor-location-single" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-61a6e02 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="61a6e02" data-element_type="section" data-settings="{&quot;enabled_visibility&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-406b3b0c" data-id="406b3b0c" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
					<div class="elementor-background-overlay"></div>
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-32074e0e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="32074e0e" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-77d318e2" data-id="77d318e2" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6c19f73a elementor-widget elementor-widget-heading" data-id="6c19f73a" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Get your FREE trial now!</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-656ecb20 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="656ecb20" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-266bffaa elementor-widget elementor-widget-text-editor" data-id="266bffaa" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Start your free 14-day trial now to read this story and</p><p><strong><span data-sheets-value="{" data-sheets-userformat="{">Make<span style="color: #ff0000;">.</span> Work<span style="color: #ff0000;">.</span> Better<span style="color: #ff0000;">.</span></span></strong></p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2127b61d elementor-align-center elementor-widget elementor-widget-button" data-id="2127b61d" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://www.yourworkplace.ca/register/online-access-charged-annually/" target="_blank" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">TRY FOR FREE</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-9653029 elementor-widget elementor-widget-heading" data-id="9653029" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Already a subscriber?</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-3a6f1ab elementor-align-center elementor-widget elementor-widget-bdt-modal" data-id="3a6f1ab" data-element_type="widget" data-settings="{&quot;enabled_visibility&quot;:&quot;yes&quot;}" data-widget_type="bdt-modal.default">
				<div class="elementor-widget-container">
					<div class="bdt-modal-wrapper">
		    
		    		<a class="bdt-modal-button elementor-button elementor-size-sm" bdt-toggle="target: #bdt-modal-3a6f1ab" href="javascript:void(0)">
			<!-- <span > -->
								<span class="elementor-button-text">Log In</span>
			<!-- </span> -->
		</a>
			

	        <div id="bdt-modal-3a6f1ab" class="bdt-modal-3a6f1ab bdt-modal" bdt-modal="" data-settings="{&quot;id&quot;:&quot;bdt-modal-3a6f1ab&quot;,&quot;layout&quot;:&quot;default&quot;}">
	            <div class="bdt-modal-dialog">
	                            
	                	                	<button class="bdt-modal-close-default" type="button" bdt-close></button>
	                	                
	                	                    <div class="bdt-modal-header bdt-text-left">
	                    	<h3 class="bdt-modal-title">User Login</h3>
	                    </div>
	                	                
	                <div class="bdt-modal-body">
	                			<div data-elementor-type="section" data-elementor-id="72239" data-post-id="71646" data-obj-id="71646" class="elementor elementor-72239 dce-elementor-post-71646 elementor-location-single" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-207a283 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="207a283" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-9664ef3" data-id="9664ef3" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-623e8b8 elementor-widget elementor-widget-shortcode" data-id="623e8b8" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode">

	
	<form id="rcp_login_form"  class="rcp_form" method="POST" action="https://www.yourworkplace.ca/making-lemonade-out-of-lemons/">

		
		<fieldset class="rcp_login_data">
			<p>
				<label for="rcp_user_login">Username or Email</label>
				<input name="rcp_user_login" id="rcp_user_login" class="required" type="text"/>
			</p>
			<p>
				<label for="rcp_user_pass">Password</label>
				<input name="rcp_user_pass" id="rcp_user_pass" class="required" type="password"/>
			</p>
						<p>
				<input type="checkbox" name="rcp_user_remember" id="rcp_user_remember" value="1"/>
				<label for="rcp_user_remember">Remember me</label>
			</p>
			<p class="rcp_lost_password"><a href="/making-lemonade-out-of-lemons/?rcp_action=lostpassword">Lost your password?</a></p>
			<p>
				<input type="hidden" name="rcp_action" value="login"/>
				<input type="hidden" name="rcp_redirect" value="https://www.yourworkplace.ca/making-lemonade-out-of-lemons/"/>
				<input type="hidden" name="rcp_login_nonce" value="53eebf31b0"/>
				<input id="rcp_login_submit" class="rcp-button" type="submit" value="Login"/>
			</p>
					</fieldset>

		
	</form>
</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
			                </div>

	                		        </div>
		    </div>
	    </div>

				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		</p>
</div>
		</div>
				</div>
				<div class="elementor-element elementor-element-bf90922 elementor-widget elementor-widget-text-editor" data-id="bf90922" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p><a href="https://www.yourworkplace.ca/reuse-permissions/"><strong>Reuse and Permissions:</strong></a> Unauthorized distribution, transmission, reuse or republication of any and all content is strictly prohibited. To discuss re-use of this material, please contact: copyright@yourworkplace.ca&nbsp;; 877-668-1945.</p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-03340b1 elementor-post-navigation-borders-yes elementor-widget elementor-widget-post-navigation" data-id="03340b1" data-element_type="widget" data-widget_type="post-navigation.default">
				<div class="elementor-widget-container">
					<div class="elementor-post-navigation">
			<div class="elementor-post-navigation__prev elementor-post-navigation__link">
				<a href="https://www.yourworkplace.ca/bell-lets-talk-day-mental-health-in-the-spotlight/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-left" aria-hidden="true"></i><span class="elementor-screen-only">Prev</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">Previous</span><span class="post-navigation__prev--title">Mental Health in the Spotlight</span></span></a>			</div>
							<div class="elementor-post-navigation__separator-wrapper">
					<div class="elementor-post-navigation__separator"></div>
				</div>
						<div class="elementor-post-navigation__next elementor-post-navigation__link">
							</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-03d3881" data-id="03d3881" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-49fc08d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="49fc08d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-7136685" data-id="7136685" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-c9bcd64 elementor-widget__width-auto dce_masking-none elementor-widget elementor-widget-image" data-id="c9bcd64" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img src="https://www.yourworkplace.ca/wp-content/uploads/elementor/thumbs/yw-staff-icon-logo-small-2-omj9da11gxa4hof0koea4mdob2yap28ftj6lbfx5go.jpg" title="YW Staff" alt="YW Staff" />											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-94ae235" data-id="94ae235" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a7ea0d8 elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="a7ea0d8" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix">Written By<br>YW Staff</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-2ec5127 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2ec5127" data-element_type="section">
						<div class="elementor-container elementor-column-gap-narrow">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-3dd8d69" data-id="3dd8d69" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-be365a8 elementor-widget elementor-widget-text-editor" data-id="be365a8" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-424aa7b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="424aa7b" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
									</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-43a3ae2 elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="43a3ae2" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3b28388" data-id="3b28388" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b919ef5 elementor-widget elementor-widget-epic_post_related_elementor" data-id="b919ef5" data-element_type="widget" data-widget_type="epic_post_related_elementor.default">
				<div class="elementor-widget-container">
			<div  class='epic_related_post_container jeg_custom_related_wrapper  '><div  class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_scrollload jeg_col_3o3 epic_module_71646_1_601869e292450   " data-unique="epic_module_71646_1_601869e292450">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Related<strong> Posts</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_1 post-71360 post type-post status-publish format-standard has-post-thumbnail hentry category-leadership">
                <div class="jeg_thumb">
                    
                    <a href="https://www.yourworkplace.ca/no-action-plan-required/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.yourworkplace.ca/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-360x180 size-epic-360x180 lazyload wp-post-image" alt="A brilliant sunrise. By Rushvol / Shutterstock.com" loading="lazy" data-src="https://www.yourworkplace.ca/wp-content/uploads/2020/11/shutterstock_1300181701-Rushvol-360x180.jpg" data-sizes="auto" data-srcset="https://www.yourworkplace.ca/wp-content/uploads/2020/11/shutterstock_1300181701-Rushvol-360x180.jpg 360w, https://www.yourworkplace.ca/wp-content/uploads/2020/11/shutterstock_1300181701-Rushvol-750x375.jpg 750w, https://www.yourworkplace.ca/wp-content/uploads/2020/11/shutterstock_1300181701-Rushvol-1140x570.jpg 1140w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.yourworkplace.ca/category/leadership/" class="category-leadership">Leadership</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.yourworkplace.ca/no-action-plan-required/">No Action Plan Required</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.yourworkplace.ca/no-action-plan-required/" ><i class="fa fa-clock-o"></i> January 28, 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-71309 post type-post status-publish format-standard has-post-thumbnail hentry category-leadership">
                <div class="jeg_thumb">
                    
                    <a href="https://www.yourworkplace.ca/the-importance-of-empathy-in-the-workplace/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.yourworkplace.ca/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-360x180 size-epic-360x180 lazyload wp-post-image" alt="Type cluster of &quot;The New CEO: Chief Empathy Officer&quot;. Flower letters by Brilliantist Studio / Shutterstock.com" loading="lazy" data-src="https://www.yourworkplace.ca/wp-content/uploads/2020/11/Empathy_1050622115_Brilliantist-Studio-merged-360x180.jpg" data-sizes="auto" data-srcset="https://www.yourworkplace.ca/wp-content/uploads/2020/11/Empathy_1050622115_Brilliantist-Studio-merged-360x180.jpg 360w, https://www.yourworkplace.ca/wp-content/uploads/2020/11/Empathy_1050622115_Brilliantist-Studio-merged-750x375.jpg 750w, https://www.yourworkplace.ca/wp-content/uploads/2020/11/Empathy_1050622115_Brilliantist-Studio-merged-1140x570.jpg 1140w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.yourworkplace.ca/category/leadership/" class="category-leadership">Leadership</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.yourworkplace.ca/the-importance-of-empathy-in-the-workplace/">The Importance of Empathy in the Workplace</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.yourworkplace.ca/the-importance-of-empathy-in-the-workplace/" ><i class="fa fa-clock-o"></i> January 28, 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-71159 post type-post status-publish format-standard has-post-thumbnail hentry category-leadership">
                <div class="jeg_thumb">
                    
                    <a href="https://www.yourworkplace.ca/strategies-to-stay-afloat-when-times-are-tough/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.yourworkplace.ca/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-360x180 size-epic-360x180 lazyload wp-post-image" alt="" loading="lazy" data-src="https://www.yourworkplace.ca/wp-content/uploads/2020/11/shutterstock_1289887753_aiconsmith-Converted-360x180.jpg" data-sizes="auto" data-srcset="https://www.yourworkplace.ca/wp-content/uploads/2020/11/shutterstock_1289887753_aiconsmith-Converted-360x180.jpg 360w, https://www.yourworkplace.ca/wp-content/uploads/2020/11/shutterstock_1289887753_aiconsmith-Converted-750x375.jpg 750w, https://www.yourworkplace.ca/wp-content/uploads/2020/11/shutterstock_1289887753_aiconsmith-Converted-1140x570.jpg 1140w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.yourworkplace.ca/category/leadership/" class="category-leadership">Leadership</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.yourworkplace.ca/strategies-to-stay-afloat-when-times-are-tough/">Workplace 2021: Strategies to Stay Afloat When Times are Tough</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.yourworkplace.ca/strategies-to-stay-afloat-when-times-are-tough/" ><i class="fa fa-clock-o"></i> January 28, 2021</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="epic_preloader_circle_outer">
                            <div class="epic_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_loadmore ">
                    <a href="#" class='' data-load='Load More' data-loading='Loading...'> Load More</a>
                </div>
                
            </div>
                
                <script>var epic_module_71646_1_601869e292450 = {"header_icon":"","first_title":"Related","second_title":" Posts","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","number_post":{"unit":"px","size":3,"sizes":[]},"post_offset":0,"unique_content":"disable","include_post":"","exclude_post":71646,"include_category":"61","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","content_type":"","faq_filter":"","product_cat":"","product_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"scrollload","pagination_nextprev_showtext":"","pagination_number_post":{"unit":"px","size":3,"sizes":[]},"pagination_scroll_limit":{"unit":"px","size":3,"sizes":[]},"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":{"unit":"px","size":50,"sizes":[]},"paged":1,"column_class":"jeg_col_3o3","class":"epic_block_9"};</script>
            </div></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="footer" data-elementor-id="66020" data-post-id="71646" data-obj-id="71646" class="elementor elementor-66020 dce-elementor-post-71646 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-1047ed01 elementor-section-stretched elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="1047ed01" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-325d6845" data-id="325d6845" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7a28a50 elementor-view-default elementor-widget elementor-widget-icon" data-id="7a28a50" data-element_type="widget" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<div class="elementor-icon">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:xodm="http://www.corel.com/coreldraw/odm/2003" xml:space="preserve" width="1000px" height="812px" style="shape-rendering:geometricPrecision; text-rendering:geometricPrecision; image-rendering:optimizeQuality; fill-rule:evenodd; clip-rule:evenodd" viewBox="0 0 1000 812.08">
 <defs>
  <style type="text/css">
   <![CDATA[
    .fil1 {fill:#373435;fill-rule:nonzero}
    .fil0 {fill:#EA3339;fill-rule:nonzero}
   ]]>
  </style>
 </defs>
 <g id="Layer_x0020_1">
  <metadata id="CorelCorpID_0Corel-Layer"></metadata>
  <path class="fil0" d="M837.3 -1.98l-36.79 248.57c-7.36,48.25 -9,95.67 -13.9,134.11l-1.64 0c-6.54,-44.98 -11.45,-89.13 -18.81,-134.11l-42.52 -248.57 -143.09 0 -43.34 248.57c-8.17,45.79 -8.99,90.77 -13.9,136.56l-1.64 0c-5.72,-45.79 -10.63,-90.77 -17.17,-136.56l-36.79 -248.57c-74.19,160.14 -94.54,285.81 -96.99,302.36l70 314.17 161.91 0 35.16 -250.21c7.36,-49.88 8.99,-93.22 13.08,-135.74l1.63 0c5.73,42.52 8.18,85.86 17.18,135.74l44.97 250.21 161.08 0 124.27 -616.44 0 -0.09 -162.7 0z"></path>
  <path class="fil0" d="M467.71 -1.98l-177.43 0 -58.06 190.52 -1.63 0 -57.24 -190.52 -173.35 0 152.09 354.87 0 261.66 166.81 0 0 -261.66 41 -101.1 46.82 -115.46c17.34,-41.16 38.32,-89.43 60.99,-138.31z"></path>
  <path class="fil1" d="M143.95 711.16l-12.63 30.77c-2.17,5.35 -4.53,12.23 -4.53,12.23 0,0 -1.93,-6.33 -4.42,-12.52l-12.4 -30.48 -16.6 0 26 57.91 0 39.33 14.2 0 0 -39.2 26.35 -58.04 -15.97 0z"></path>
  <path class="fil1" d="M159.84 711.16l0.08 0 -26.35 58.04 0 39.2 -14.2 0 0 -39.33 -26 -57.91 16.6 0 12.4 30.48c2.49,6.19 4.42,12.52 4.42,12.52 0,0 2.36,-6.88 4.53,-12.23l12.63 -30.77 15.89 0z"></path>
  <path class="fil1" d="M151.13 759.78c0,28.81 11.57,50.18 35.03,50.18 21.46,0 33.88,-19.67 33.88,-50.05 0,-28.36 -11.21,-50.16 -34.46,-50.16 -20.63,0 -34.45,18.01 -34.45,50.03zm15.25 -0.98c0,-23.31 5.25,-36.52 19.07,-36.52 14.78,0 18.96,14.88 18.96,38.64 0,26.11 -6.33,36.81 -18.59,36.81 -14.06,0 -19.44,-13.9 -19.44,-38.93z"></path>
  <path class="fil1" d="M151.13 759.78c0,28.81 11.57,50.18 35.03,50.18 21.46,0 33.88,-19.67 33.88,-50.05 0,-28.36 -11.21,-50.16 -34.46,-50.16 -20.63,0 -34.45,18.01 -34.45,50.03zm15.25 -0.98c0,-23.31 5.25,-36.52 19.07,-36.52 14.78,0 18.96,14.88 18.96,38.64 0,26.11 -6.33,36.81 -18.59,36.81 -14.06,0 -19.44,-13.9 -19.44,-38.93l0 0z"></path>
  <path class="fil1" d="M268 711.16l0 65.35c0,12.93 -4.9,19.84 -14.94,19.84 -10.11,0 -14.64,-4.98 -14.64,-19.84l0 -65.35 -13.83 0 0 70.15c0,15.57 6.78,28.79 28.47,28.79 18.14,0 28.63,-11.13 28.63,-28.95l0 -69.99 -13.69 0z"></path>
  <path class="fil1" d="M281.66 711.16l0.03 0 0 69.99c0,17.82 -10.49,28.95 -28.63,28.95 -21.69,0 -28.47,-13.22 -28.47,-28.79l0 -70.15 13.83 0 0 65.35c0,14.86 4.53,19.84 14.64,19.84 10.04,0 14.94,-6.91 14.94,-19.84l0 -65.35 13.66 0z"></path>
  <path class="fil1" d="M287.44 711.16l0 97.24 13.48 0 0 -42.03c2.62,0.16 3.81,1.14 5.35,2.97 4.55,5.32 8.34,12.07 14.08,24.04l7.13 15.02 16.36 0 -12.18 -23.33c-4.29,-8.13 -9.74,-17.56 -12.73,-19.39 12.86,0 20.49,-12.76 20.49,-26.72 0,-15.15 -8.37,-27.8 -26.85,-27.8l-25.13 0zm13.48 13.05l7.49 0c12.16,0 16.71,5.08 16.71,14.91 0,5.08 -1.46,9.14 -3.71,11.81 -2.48,2.97 -6.33,4.08 -13.48,4.08l-7.01 0 0 -30.8z"></path>
  <path class="fil1" d="M443.42 808.96l-15.76 0 -8.44 -45.1c-2.73,-14.6 -4.03,-28.1 -4.03,-28.1l-0.37 0c0,0 -2.14,15.86 -4.16,27.67l-8.02 45.53 -16.1 0 -19.65 -97.8 14.64 0 8.24 45.26c2.86,15.72 4.39,31.19 4.39,31.19l0.4 0c0,0 2.36,-18.27 4.53,-30.06l8.58 -46.39 15.36 0 8.61 48.33c2.01,11.54 4.02,27.41 4.02,27.41l0.37 0c0,0 2.76,-20.53 4.77,-31.62l7.87 -44.12 14.32 0 -19.57 97.8z"></path>
  <path class="fil1" d="M513.95 760.92c0,-23.76 -4.18,-38.64 -18.96,-38.64 -13.88,0 -19.1,13.19 -19.1,36.52 0,25.03 5.38,38.93 19.44,38.93 12.29,0 18.62,-10.7 18.62,-36.81zm-53.31 -1.14c0,-32.02 13.82,-50.03 34.45,-50.03 23.25,0 34.46,21.8 34.46,50.16 0,30.38 -12.4,50.05 -33.85,50.05 -23.49,0 -35.06,-21.37 -35.06,-50.18z"></path>
  <path class="fil1" d="M548.69 724.21l0 30.8 7.02 0c7.18,0 10.99,-1.11 13.48,-4.08 2.28,-2.67 3.71,-6.75 3.71,-11.81 0,-9.83 -4.53,-14.91 -16.68,-14.91l-7.53 0zm26.59 84.19l-7.15 -15.02c-5.72,-11.97 -9.53,-18.72 -14.06,-24.04 -1.56,-1.83 -2.75,-2.81 -5.38,-2.97l0 42.03 -13.45 0 0 -97.24 25.16 0c18.46,0 26.8,12.65 26.8,27.8 0,13.96 -7.6,26.72 -20.5,26.72 3,1.83 8.45,11.26 12.77,19.39l12.13 23.33 -16.32 0z"></path>
  <path class="fil1" d="M654.23 711.16l-28.58 45.1 30.51 52.14 -17.9 0 -27.75 -51.85 26.8 -45.39 16.92 0zm-57.79 0l13.94 0 0 97.24 -13.94 0 0 -97.24z"></path>
  <path class="fil1" d="M684.79 758.37l-10.73 0 0 -34.16 10.73 0c5.37,0 8.95,1.69 11.44,4.79 2.28,2.81 3.36,6.89 3.36,12.21 0,11.52 -4.66,17.16 -14.8,17.16zm18.62 -42.58c-4.53,-3.21 -8.95,-4.63 -21,-4.63l-21.93 0 0 97.24 13.58 0 0 -37.1 13.96 0c14.91,0 26.7,-11.95 26.7,-31.07 0,-10.67 -4.05,-19.38 -11.31,-24.44z"></path>
  <path class="fil1" d="M780.18 769.34c1.91,-6.47 10.39,-41.47 10.39,-41.47l0.1 0c0.58,3.81 8.93,39.35 9.75,41.47l-20.24 0zm18.7 -58.32l-15.86 0 -23.36 84.03 -26.09 0 0 -83.89 -13.95 0 0 97.24 50.55 0 6.65 -25.58 26.75 0 6.62 25.58 15.04 0 -26.35 -97.38z"></path>
  <path class="fil1" d="M856.96 809.96c-10.97,0 -19.68,-4.92 -26.11,-14.06 -6.2,-8.87 -9.41,-20.66 -9.41,-34.69 0,-11.68 1.78,-21.37 5.46,-29.53 6.22,-13.93 17.53,-22.35 30.43,-22.35 8,0 15.6,2.8 20.49,7.6l-6.3 10.67c-4.42,-3.79 -8.97,-5.48 -14.09,-5.48 -7.04,0 -12.87,4.21 -16.44,11.65 -2.84,5.91 -4.29,14.06 -4.29,25.58 0,11.95 1.08,18.7 3.2,24.18 3.6,9.27 10.38,13.77 18.35,13.77 5.86,0 10.15,-1.82 14.81,-6.17l6.43 10.22c-6.43,5.78 -13.69,8.61 -22.53,8.61z"></path>
  <polygon class="fil1" points="898.83,794.63 898.83,764.28 923.99,764.28 923.99,750.93 898.62,750.93 898.62,724.37 928.89,724.37 930.66,711.16 884.87,711.16 884.87,808.4 931.88,808.4 931.88,794.63 "></polygon>
 </g>
</svg>			</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-30e0116d elementor-widget elementor-widget-text-editor" data-id="30e0116d" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><span data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;to this: Your Workplace is a premium source of leading-edge content to help you create a thriving workplace where everyone wants to work.&quot;}" data-sheets-userformat="{&quot;2&quot;:513,&quot;3&quot;:{&quot;1&quot;:0},&quot;12&quot;:0}"><em>Your Workplace</em> is a premium source of leading-edge content to help you create a thriving workplace where everyone wants to work.</span></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-25fadac8 elementor-shape-rounded elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="25fadac8" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-92c0998" href="https://www.linkedin.com/groups/4351595/profile" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-dc10550" href="http://www.twitter.com/yourworkplace" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-0267196" href="http://www.facebook.com/yourworkplace" target="_blank">
						<span class="elementor-screen-only">Facebook-f</span>
						<i class="fab fa-facebook-f"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-d2d5c50" href="https://www.instagram.com/yourworkplace/" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-dbaeb71" href="https://www.youtube.com/user/YourWorkplace" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</div>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-46d0c385" data-id="46d0c385" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-589038a elementor-widget elementor-widget-heading" data-id="589038a" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Get Started</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-42d2b048 elementor-align-left elementor-mobile-align-left elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="42d2b048" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="https://www.yourworkplace.ca/newsletter/">					<span class="elementor-icon-list-text">eNewsletter</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://www.yourworkplace.ca/advertise/">					<span class="elementor-icon-list-text">Advertise</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://www.yourworkplace.ca/submissions/">					<span class="elementor-icon-list-text">Submissions</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://www.yourworkplace.ca/book-a-speaker/">					<span class="elementor-icon-list-text">Book A Speaker</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://www.yourworkplace.ca/careers/">					<span class="elementor-icon-list-text">Careers</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-3fde7892" data-id="3fde7892" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-212551ff elementor-widget elementor-widget-heading" data-id="212551ff" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">About</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-ae23fe7 elementor-align-left elementor-mobile-align-left elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="ae23fe7" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="https://www.yourworkplace.ca/our-story/">					<span class="elementor-icon-list-text">Our Story</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://www.yourworkplace.ca/partners-and-advisors/">					<span class="elementor-icon-list-text">Partners and Advisors</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://www.yourworkplace.ca/reuse-permissions/">					<span class="elementor-icon-list-text">Reuse Permissions</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://www.yourworkplace.ca/terms-conditions/">					<span class="elementor-icon-list-text">Terms & Conditions</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://www.yourworkplace.ca/privacy-policy/">					<span class="elementor-icon-list-text">Privacy Policy</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-77005f70" data-id="77005f70" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-09f0ef9 elementor-widget elementor-widget-text-editor" data-id="09f0ef9" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p><a href="https://www.yourworkplace.ca/contact/"><span style="font-size: 13pt; color: #b9b9b9;"><strong>Contact Your Workplace</strong></span></a></p><p><span style="color: #ffffff;">Tel: 613-549-1222</span><br /><span style="color: #ffffff;">Toll Free: 1-877-668-1945</span><br /><span style="text-decoration: underline;"><span style="color: #ffffff;"><a style="color: #ffffff; text-decoration: underline;" href="https://www.yourworkplace.ca/contact/">Contact Us</a></span></span></p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<footer class="elementor-section elementor-top-section elementor-element elementor-element-784bcb88 elementor-section-height-min-height elementor-section-content-middle elementor-section-stretched elementor-section-full_width elementor-section-height-default elementor-section-items-middle" data-id="784bcb88" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7480cfa7" data-id="7480cfa7" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3a15c518 elementor-widget elementor-widget-heading" data-id="3a15c518" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">© 2020 Your Workplace. All rights reserved. Your Workplace is a registered trademark of 1427509 Ontario Inc.</h3>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</footer>
				</div>
		</div>
		
<link rel='stylesheet' id='rcp-form-css-css'  href='https://www.yourworkplace.ca/wp-content/plugins/restrict-content-pro/includes/css/forms.min.css?ver=3.5.3' type='text/css' media='all' />
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/66578a601232b208599849e5e/6d4a0af32cca519850d5624d1.js");</script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	<link rel='stylesheet' id='ep-search-css'  href='https://www.yourworkplace.ca/wp-content/plugins/bdthemes-element-pack/assets/css/ep-search.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='element-pack-font-css'  href='https://www.yourworkplace.ca/wp-content/plugins/bdthemes-element-pack/assets/css/element-pack-font.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='ep-user-login-css'  href='https://www.yourworkplace.ca/wp-content/plugins/bdthemes-element-pack/assets/css/ep-user-login.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='ep-offcanvas-css'  href='https://www.yourworkplace.ca/wp-content/plugins/bdthemes-element-pack/assets/css/ep-offcanvas.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-51549-css'  href='https://www.yourworkplace.ca/wp-content/uploads/elementor/css/post-51549.css?ver=1611640619' type='text/css' media='all' />
<script type='text/javascript' src='https://www.yourworkplace.ca/wp-content/plugins/restrict-content-pro/includes/js/jquery.blockUI.js?ver=3.5.3' id='jquery-blockui-js'></script>
<script type='text/javascript' src='https://www.yourworkplace.ca/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yourworkplace.ca/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.9.2' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_aeae141de575ef91da79f828fac12529","fragment_name":"wc_fragments_aeae141de575ef91da79f828fac12529","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yourworkplace.ca/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.9.2' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' id='mailchimp-woocommerce-js-extra'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/www.yourworkplace.ca","ajax_url":"https:\/\/www.yourworkplace.ca\/wp-admin\/admin-ajax.php","language":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yourworkplace.ca/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.5.0' id='mailchimp-woocommerce-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.yourworkplace.ca/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.yourworkplace.ca/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.6' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yourworkplace.ca/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.6' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.yourworkplace.ca/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='epic-script-js-extra'>
/* <![CDATA[ */
var epicoption = {"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yourworkplace.ca/wp-content/plugins/epic-news-element/assets/js/script.min.js' id='epic-script-js'></script>
<script type='text/javascript' src='https://www.yourworkplace.ca/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.yourworkplace.ca/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js' id='recaptcha-js'></script>
<script type='text/javascript' id='bdt-uikit-js-extra'>
/* <![CDATA[ */
var element_pack_ajax_login_config = {"ajaxurl":"https:\/\/www.yourworkplace.ca\/wp-admin\/admin-ajax.php","loadingmessage":"Sending user info, please wait...","unknownerror":"Unknown error, make sure access is correct!"};
var ElementPackConfig = {"ajaxurl":"https:\/\/www.yourworkplace.ca\/wp-admin\/admin-ajax.php","nonce":"2da6c1cb73","data_table":{"language":{"lengthMenu":"Show _MENU_ Entries","info":"Showing _START_ to _END_ of _TOTAL_ entries","search":"Search :","paginate":{"previous":"Previous","next":"Next"}}},"contact_form":{"sending_msg":"Sending message please wait...","captcha_nd":"Invisible captcha not defined!","captcha_nr":"Could not get invisible captcha response!"},"mailchimp":{"subscribing":"Subscribing you please wait..."},"elements_data":{"sections":[],"columns":[],"widgets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yourworkplace.ca/wp-content/plugins/bdthemes-element-pack/assets/js/bdt-uikit.min.js?ver=3.5.5' id='bdt-uikit-js'></script>
<script type='text/javascript' src='https://www.yourworkplace.ca/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.0.16' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://www.yourworkplace.ca/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.yourworkplace.ca/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://www.yourworkplace.ca/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.yourworkplace.ca/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://www.yourworkplace.ca/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.0.16' id='share-link-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.0.16","is_static":false,"legacyMode":{"elementWrappers":true},"urls":{"assets":"https:\/\/www.yourworkplace.ca\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[],"dynamicooo":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":71646,"title":"Making%20Lemonade%20Out%20of%20Lemons%20%7C%20Your%20Workplace","excerpt":"Companies faced with difficulty during COVID-19 are coming out on top with innovation and creativity. ","featuredImage":"https:\/\/www.yourworkplace.ca\/wp-content\/uploads\/2020\/12\/shutterstock_552780715-AlenKadr-1024x576.jpg"}};
</script>
<script type='text/javascript' src='https://www.yourworkplace.ca/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.0.16' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://www.yourworkplace.ca/wp-content/plugins/bdthemes-element-pack/assets/js/element-pack-site.min.js?ver=5.6.3' id='element-pack-site-js'></script>
<script type='text/javascript' src='https://www.yourworkplace.ca/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.0.10' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.yourworkplace.ca\/wp-admin\/admin-ajax.php","nonce":"deb1c00119","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},
"menu_cart":{"cart_page_url":"https:\/\/www.yourworkplace.ca\/payment\/","checkout_page_url":"https:\/\/www.yourworkplace.ca"},"facebook_sdk":{"lang":"en_US","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.yourworkplace.ca\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://www.yourworkplace.ca/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.0.10' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://www.yourworkplace.ca/wp-content/plugins/epic-news-element/assets/js/admin/elementor-frontend.js' id='selectize-js'></script>
<script type='text/javascript' src='https://www.yourworkplace.ca/wp-content/uploads/elementor/js/dce-frontend.min.js?ver=1.10.1' id='dce-all-js-js'></script>
<style id="dce-template-fix-cbc4ebc-inline">.elementor .dce-elementor-post-71646 .elementor-element.elementor-element-cbc4ebc:not(.elementor-motion-effects-element-type-background) > .elementor-column-wrap, .elementor .dce-elementor-post-71646 .elementor-element.elementor-element-cbc4ebc > .elementor-column-wrap > .elementor-motion-effects-container > .elementor-motion-effects-layer{background-image: url("https://www.yourworkplace.ca/wp-content/uploads/2020/12/shutterstock_552780715-AlenKadr.jpg");}</style><script src='https://stats.wp.com/e-202105.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.1',blog:'158545842',post:'71646',tz:'-4',srv:'www.yourworkplace.ca'} ]);
	_stq.push([ 'clickTrackerInit', '158545842', '71646' ]);
</script>

</body>
</html>

<!-- Dynamic page generated in 2.076 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-02-01 16:51:46 -->

<!-- super cache -->