<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
	<!-- Google Tag Manager
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PKVZ9J6');</script>
 End Google Tag Manager -->
		<meta charset="UTF-8">
	<title>Prepare for Data Breaches</title>

	<link href="//www.google-analytics.com" rel="dns-prefetch">
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.yourworkplace.ca/wp-content/themes/yw/img/icons/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.yourworkplace.ca/wp-content/themes/yw/img/icons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.yourworkplace.ca/wp-content/themes/yw/img/icons/favicon-16x16.png">
	<link rel="manifest" href="https://www.yourworkplace.ca/wp-content/themes/yw/img/icons//manifest.json">
	<meta name="theme-color" content="#ffffff">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="description" content="Inspired People. Outstanding Results.">

	<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick.css" media="none" onload="if(media!='all')media='all'">
	<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick-theme.css" media="none" onload="if(media!='all')media='all'">

	
<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];//]]>	
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<!-- This site is optimized with the Yoast SEO plugin v8.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Expect increased concern over data breaches and better protection to be a workplace trend in coming years."/>
<link rel="canonical" href="https://www.yourworkplace.ca/prepare-data-breaches/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Prepare for Data Breaches - Your Workplace" />
<meta property="og:description" content="Expect increased concern over data breaches and better protection to be a workplace trend in coming years." />
<meta property="og:url" content="https://www.yourworkplace.ca/prepare-data-breaches/" />
<meta property="og:site_name" content="Your Workplace" />
<meta property="article:publisher" content="https://www.facebook.com/YourWorkplace/" />
<meta property="article:author" content="https://www.facebook.com/YourWorkplace/" />
<meta property="article:section" content="Productivity" />
<meta property="article:published_time" content="2019-02-19T09:00:19-05:00" />
<meta property="article:modified_time" content="2019-02-19T11:02:27-05:00" />
<meta property="og:updated_time" content="2019-02-19T11:02:27-05:00" />
<meta property="og:image" content="https://www.yourworkplace.ca/wp-content/uploads/2018/04/algorithms-1024x682.jpeg" />
<meta property="og:image:secure_url" content="https://www.yourworkplace.ca/wp-content/uploads/2018/04/algorithms-1024x682.jpeg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta property="og:image:alt" content="data breaches" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Expect increased concern over data breaches and better protection to be a workplace trend in coming years." />
<meta name="twitter:title" content="Prepare for Data Breaches - Your Workplace" />
<meta name="twitter:site" content="@yourworkplace" />
<meta name="twitter:image" content="https://www.yourworkplace.ca/wp-content/uploads/2018/04/algorithms.jpeg" />
<meta name="twitter:creator" content="@yourworkplace" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.yourworkplace.ca\/","sameAs":["https:\/\/www.facebook.com\/YourWorkplace\/","https:\/\/www.instagram.com\/yourworkplace\/","https:\/\/www.linkedin.com\/company\/your-workplace\/","https:\/\/www.youtube.com\/channel\/UCxmfwKp7fONS4Z85kJLfq6A?view_as=subscriber","https:\/\/twitter.com\/yourworkplace"],"@id":"https:\/\/www.yourworkplace.ca\/#organization","name":"Your Workplace","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.yourworkplace.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://www.yourworkplace.ca/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.3.4' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://www.yourworkplace.ca/wp-content/themes/yw/normalize.css' media='all' />
<link rel='stylesheet' id='html5blank-css'  href='https://www.yourworkplace.ca/wp-content/themes/yw/style.css?ver=2.1' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.yourworkplace.ca/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:1106px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:1106px){
.a2a_floating_style.a2a_default_style{display:none;}
}
float:right;
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.yourworkplace.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.yourworkplace.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/conditionizr/4.5.1/conditionizr.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js'></script>
<script type='text/javascript' src='https://www.yourworkplace.ca/wp-content/themes/yw/js/scripts.js'></script>
<script type='text/javascript' src='https://www.yourworkplace.ca/wp-content/themes/yw/js/animateScripts.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/object-fit-images/3.2.3/ofi.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.matchHeight/0.7.2/jquery.matchHeight-min.js'></script>
<script type='text/javascript' src='https://www.yourworkplace.ca/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.yourworkplace.ca/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.yourworkplace.ca/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-social-tracker.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.yourworkplace.ca/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-youtube.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/www.yourworkplace.ca\/wp-admin\/admin-ajax.php","home_url":"https:\/\/www.yourworkplace.ca\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yourworkplace.ca/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.3.4'></script>
<script type='text/javascript' src='https://www.yourworkplace.ca/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js?ver=2.3.4'></script>
<link rel='https://api.w.org/' href='https://www.yourworkplace.ca/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.yourworkplace.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.yourworkplace.ca%2Fprepare-data-breaches%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.yourworkplace.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.yourworkplace.ca%2Fprepare-data-breaches%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pageTitle":"Prepare for Data Breaches - Your Workplace","pagePostType":"post","pagePostType2":"single-post","pageCategory":["leadership","managing","organizationalculture","productivity"],"pagePostAuthorID":2,"pagePostAuthor":"Jillian","pagePostDate":"February 19, 2019","pagePostDateYear":"2019","pagePostDateMonth":"02","pagePostDateDay":"19","postCountOnPage":1,"postCountTotal":1,"postID":49241});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PKVZ9J6');//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N7JZ637');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
	<script>
	// conditionizr.com
	// configure environment tests
	conditionizr.config({
		assets: 'https://www.yourworkplace.ca/wp-content/themes/yw',
		tests: {}
	});
	</script>
	<!-- Google Fonts -->
	<link href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:400,500,700|Merriweather:400,400i,700,700i|Roboto+Slab:400,700|Roboto:400,400i,500,700,700i&subset=latin" rel="stylesheet" media="none" onload="if(media!='all')media='all'">
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-49241 single-format-standard prepare-data-breaches ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PKVZ9J6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N7JZ637"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;" ontouchstart="">
	<!-- Google Tag Manager (noscript)
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PKVZ9J6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 End Google Tag Manager (noscript) -->
	<header class="header clear" role="banner">

		<!-- Mobile Top navigation -->
		<div class="mobileTop main-content">
			<div class="row">
				<div class="col-sm-8 col-xs-8">
					<div class="globalInputCont">
						<input class="globalInput" type="text" placeholder="Search Site">
						<a class="iconMobileHead"><i class="ion-ios-search-strong" id="mobileSearchImg"></i></a>
					</div>
				</div>
				<div class="col-sm-4 col-xs-4 mobile-utility">
					<a href="https://secure.yourworkplace.ca/myaccount/" class="login-btn login-btn-tablet noUnder">Login <i class="ion-locked"></i></a>
					<a href="/subscribe/" class="btn btn-primary redMobile">Subscribe</a>
				</div>
			</div>
		</div>

		<!-- Tablet/Mobile bottom nav -->
		<div class="mobileHeader main-content">
			<div class="row">
				<div class="col-sm-6 col-xs-5">
					<div class="mobileHeadImg"><a href="https://www.yourworkplace.ca"><img  src="/wp-content/themes/yw/img/ywLogo.jpg"></a></div>
				</div>
				<div class="col-sm-6 col-xs-7 text-right">
					<a href="https://secure.yourworkplace.ca/myaccount/" class="login-btn login-btn-mobile noUnder">Login <i class="ion-locked"></i></a>
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-X" id="openCloseButton">	
						<span>
							<span class="icon-bar top-bar"></span>
							<span class="icon-bar middle-bar"></span>
							<span class="icon-bar bottom-bar"></span>
						</span>
						<span>Menu</span>
					</button>
				</div>
			</div>
		</div>
		<!-- Jquery hide/show global search -->
		<div class="slideSearch">
			<input type="search" class="globalInputNM" placeholder="Search YourWorkplace.ca" />
			<div class="slideContainer">
				<a id="globalInputButt"><i class="iconHead ion-ios-search-strong"></i></a>
			</div>
		</div>
		<div class="main-content">
			<!-- Desktop top nav -->
			<div class="row">
				<div class="col-md-4 col-sm-3 col-xs-8">
					<div class="logo">
						<a href="https://www.yourworkplace.ca"><img src="/wp-content/themes/yw/img/ywLogo.png" width="213px"></a><br><br>
					</div>
				</div>
				<div class="col-md-8 col-sm-9 col-xs-4 utility-nav">
					<a id="topSlide"><i class="iconHead ion-ios-search-strong"></i></a>
					<a href="https://secure.yourworkplace.ca/myaccount/" class="login-btn noUnder">Login <i class="ion-locked"></i></a>
					<a href="/subscribe/" class="btn btn-primary redHead">Subscribe</a>
				</div>
			</div>
		</div>
		<!-- nav -->
		<nav class="nav main-content" role="navigation" id="hideThis">
			<div class="navSpace">
				<!-- Header navagation bar -->
				<div class="navbar navbar-default navbar-static-top">
					<div>
						<div class="collapse navbar-collapse" id="navbar-collapse-X">
							<ul class="nav navbar-nav">
								<!-- Articles -->
								<li class="dropdown menu-large">
									<a href="https://www.yourworkplace.ca/postsearch/?_sfm_type=type-article" class="dropDownToggle dropdown-toggle enabled " data-toggle="dropdown" id="allArticle">Articles<i class="mobileHeaderButt ion-plus-circled" id="articleButt"></i></a>
									<ul class="dropdown-menu megamenu row">
										<li class="col-md-7 col-sm-12 col-xs-12">
											<ul><li><a href="https://www.yourworkplace.ca/postsearch/?_sfm_type=type-article">View All Articles</a><br></li></ul>
											<ul><li class="dropdown-header">EXPLORE BY TOPIC</li></ul>
											<ul class="mega">
												<li><a href="/postsearch/?_sft_category=wellness">Wellness</a></li><li><a href="/postsearch/?_sft_category=organizationalculture">Organizational Culture</a></li><li><a href="/postsearch/?_sft_category=managing">Managing</a></li><li><a href="/postsearch/?_sft_category=leadership">Leadership</a></li>												<li><br></li>
												<li><a href="/postsearch/?_sft_category=employeeengagement">Employee Engagement</a></li><li><a href="/postsearch/?_sft_category=productivity">Productivity</a></li><li><a href="/postsearch/?_sft_category=work-lifebalance">Work-Life Balance</a></li><li><a href="/postsearch/?_sft_category=coaching">Coaching</a></li>											</ul>
										</li>
										<div class="vertBar"><img src="/wp-content/themes/yw/img/vertA.png"></div>
										<li class="col-md-5 col-sm-12 col-xs-12">
											<ul>
												<li class="dropdown-header">FEATURED ARTICLE</li>
												<ul class="featured">
													<div class="row">
														<div class="col-md-5 col-sm-4 col-xs-6 tabletFeatImg">
															<li>
																<a href="https://www.yourworkplace.ca/does-money-hurt-workplace-motivation/" title="50169Prepare for Data Breaches">
																	<img src="https://www.yourworkplace.ca/wp-content/uploads/2018/12/money-motivation-265x176.jpg" class="featuredHeaderImg ">																</a>
															</li>
														</div>
														<div class="col-md-7 col-sm-8 col-xs-6">
															<div class="featuredArticle">
																<a href="https://www.yourworkplace.ca/does-money-hurt-workplace-motivation/" class="headerALinks">Does Money Hurt Workplace Motivation?</a>															</div>
														</div>
													</ul>
													<br>
												</ul>
											</li>
										</ul>
									</li>
									<!-- Media -->
									<li class="dropdown menu-large">
										<a href="https://www.yourworkplace.ca/postsearch/?_sfm_type=type-videos" class="dropDownToggle dropdown-toggle enabled" data-toggle="dropdown" id="videoUrl">Multimedia<i class="mobileHeaderButt ion-plus-circled" id="videoPlus"></i></a>
										<ul class="dropdown-menu megamenu row">
											<li class="col-md-5 col-sm-5 col-xs-12">
												<ul>
													<li><a href="https://www.yourworkplace.ca/postsearch/?_sfm_type=type-videos">View All Multimedia</a></li>
												</ul>
											</li>
											<div class="vertBarV"><img src="/wp-content/themes/yw/img/vertV.png"></div>
											<li class="col-md-7 col-sm-12 col-xs-12">
												<ul>
													<li class="dropdown-header">FEATURED MULTIMEDIA</li>
													<ul class="featured">
														<div class="row">
															<div class="col-md-5 col-sm-4 col-xs-6 tabletFeatImg">
																<!-- Featured Media -->
																<li>
																																		<a href="https://www.yourworkplace.ca/attendee-interviews/" title="49591Prepare for Data Breaches">
																		<img src="https://i.ytimg.com/vi/v0Ahlao4XPI/maxresdefault.jpg" class="featuredHeaderImg ">																	</a>
																</li>
															</div>
															<div class="col-md-7 col-sm-8 col-xs-6">
																<div class="featuredArticle videoHeadMargin featuredVidArticle">
																	<a href="https://www.yourworkplace.ca/attendee-interviews/" class="headerALinks">Imagine Your Workplace Conference Attendee Interviews</a>																</div>
															</div>
														</ul>
														<br>
													</ul>
												</li>
											</ul>
										</li>

										<!-- Tools & Guides -->
										<li class="dropdown menu-large">
											<a href="https://www.yourworkplace.ca/postsearch/?_sfm_type=type-toolsGuides" class="dropDownToggle dropdown-toggle enabled" data-toggle="dropdown" id="navToolLink">Tools & Guides<i class="mobileHeaderButt ion-plus-circled" id="toolButt"></i></a>
											<ul class="dropdown-menu megamenu row">
												<li class="col-md-5 col-sm-12 col-xs-12">
													<ul>
														<li><a href="https://www.yourworkplace.ca/postsearch/?_sfm_type=type-toolsGuides">View All Tools and Guides</a></li>
														<li><a href="/workplace-wellness/">YW Wellness Program</a></li>
													</ul>
												</li>
												<div class="vertBarT"><img src="/wp-content/themes/yw/img/vertT.png"></div>
												<li class="col-md-7 col-sm-12 col-xs-12">
													<ul>
														<li class="dropdown-header">FEATURED TOOL</li>
														<ul class="featured headerInlineLinks">
															<!-- Get featured tool -->
															<a class="toolTextHeaderIcon" href="https://www.yourworkplace.ca/positive-science-leadership-ebook/"><li><i class="iconTool ion-settings "></i></li></a>
															<a href="https://www.yourworkplace.ca/positive-science-leadership-ebook/" class="headerALinks inlineHeadMargin featuredTool toolTextHeader">The Science of Positive Leadership (eBook)</a>														</ul>
														<br>
													</ul>
												</li>
											</ul>
										</li>
										<!-- Magazine -->
										<li class="dropdown menu-large">
											<a href="https://www.yourworkplace.ca/magazine/" class="dropDownToggle dropdown-toggle enabled" data-toggle="dropdown" id="navMagLink">Magazine<i class="mobileHeaderButt ion-plus-circled" id="magButt"></i></a>
											<ul class="dropdown-menu megamenu row">
												<li class="col-md-6 col-sm-6 col-xs-6">
													<ul>
														<li><a href="/subscribe/">Subscribe</a></li>
														<li><a href="https://www.yourworkplace.ca/magazine/">View Issues</a></li>
														<li><a href="https://www.yourworkplace.ca/submissions/">Submissions</a></li><li><a href="https://www.yourworkplace.ca/advertise/">Advertise</a></li>													</ul>
												</li>
												<div class="vertBarC"><img src="/wp-content/themes/yw/img/vertC.png"></div>
												<li class="col-md-6 col-sm-6 col-xs-6">
													<ul>
														<!-- Get most recent magazine -->
																													<li class="dropdown-header centeredIssue" style="text-transform: uppercase;">Current Issue</li>
															<ul class="featured">
																<div class="row">
																	<div class="col-sm-12">
																		<!-- Featured Img -->
																		<div class="featuredMagImg">
																																						<li><a href="https://www.yourworkplace.ca/magazine/january-february-2019/" class="headerMagImg"><img src="https://www.yourworkplace.ca/wp-content/uploads/2018/12/cover_21-1.jpg" class="whiteHover"></img></a></li>
																		</div>
																	</div>
																	<div class="col-sm-12">
																		<div class="magFeatureHeader">
																																						<div class="volume uppercase">Volume 21/1</div>
																			<div class="magDate"><a href="https://www.yourworkplace.ca/magazine/january-february-2019/" class="magDateLink">Jan/Feb 2019</a></div>
																																					</div>
																	</div>
																</ul>
																<br>
																													</ul>
													</li>
												</ul>
											</li>
											<!-- Conference -->
											<li class="dropdown menu-large">
												<a href="/subscribe" class="dropDownToggle dropdown-toggle enabled" data-toggle="dropdown" id="navConLink">Events<i class="mobileHeaderButt ion-plus-circled" id="mconfButt"></i></a>
												<ul class="dropdown-menu megamenu row">
													<li class="col-md-6 col-sm-6 col-xs-12">
														<ul>
															<li><a href="https://www.yourworkplace.ca/your-workplace-conference/">Imagine Your Workplace Conference</a></li><li><a href="https://yourworkplace.ca/upcoming-events">Upcoming Events</a></li><li><a href="https://yourworkplace.ca/upcoming-events/?_sfm_type=type-regional-events">Regional Events</a></li><li><a href="https://yourworkplace.ca/upcoming-events/?_sfm_type=type-online-events">Online Events</a></li>														</ul>
													</li>
													<div class="vertBarC"><img src="/wp-content/themes/yw/img/vertC.png"></div>
													<li class="col-md-6 col-sm-6 col-xs-12">
														<ul>
															<li></li>
															<li class="dropdown-header">CONFERENCE PROMOTION</li>
															<ul class="featured">
																<div class="row">
																	<div class="col-sm-12">
																		<div class="speicalPromo">
																			Learn how to engage your talent from the nation's best workplaces																			<br><br>
																			<a href="/register/">Register</a>
																		</div>
																	</div>
																</div>
															</ul>
															<br>
														</ul>
													</li>
												</ul>
											</li>
											<!-- About Us -->
											<li class="dropdown menu-large ">
												<a href="/our-story/" class="dropDownToggle dropdown-toggle enabled " data-toggle="dropdown" id="navAboutLink">About Us<i class="mobileHeaderButt ion-plus-circled" id="toolButt"></i></a>
												<ul class="dropdown-menu megamenu row about">
													<li class="col-md-12 col-sm-12 col-xs-12">
														<ul>
															<!-- Get dynamic links -->
															<li><a href="https://www.yourworkplace.ca/thrive-award/">Thrive Award</a></li><li><a href="https://www.yourworkplace.ca/our-story/">Our Story</a></li><li><a href="https://www.yourworkplace.ca/partners-and-advisors/">Partners and Advisors</a></li><li><a href="https://www.yourworkplace.ca/tophr/"><center>Top HR Manager of the Year</center></a></li><li><br></li>														</ul>
													</li>
												</ul>
											</li>
										</ul>
									</div>
								</div>
							</div>
						</div>
					</nav>
					<!-- /nav -->
				</div>
			</div>
		</div>
		<!-- GA script -->
		<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-23698261-1', 'auto');
		ga('send', 'pageview');
		</script>
	</header>

<!-- Sticky Bar  -->
<div id="stickyBar" class="stickyBar">
	<div class="stickyContent">
		<div class="row">
			<div class="col-sm-8 col-md-8" style="padding-left: 0px;">

				<!-- Sticky Bar Icons -->
				Prepare for Data Breaches
				<div class="stickyShare">
					<a class="btn btn-primary stickyShareBtn" style="cursor:default;"><i class="iconShare ion-ios-upload-outline"></i>SHARE: </a>
					<div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="https://www.yourworkplace.ca/prepare-data-breaches/" data-a2a-title="Prepare for Data Breaches"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.yourworkplace.ca%2Fprepare-data-breaches%2F&amp;linkname=Prepare%20for%20Data%20Breaches" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.yourworkplace.ca%2Fprepare-data-breaches%2F&amp;linkname=Prepare%20for%20Data%20Breaches" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.yourworkplace.ca%2Fprepare-data-breaches%2F&amp;linkname=Prepare%20for%20Data%20Breaches" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.yourworkplace.ca%2Fprepare-data-breaches%2F&amp;linkname=Prepare%20for%20Data%20Breaches" title="LinkedIn" rel="nofollow noopener" target="_blank"></a></div>				</div>

			</div>

            <!-- Sticky Bar Button - for event and -->
            
		</div>
	</div>
</div>
<!-- End Sticky Bar -->


<div id="main-content" class="main-content type-article lg-featured-img">
	<main role="main">
		
            <div class="row">
			<div class="col-md-9 col-sm-12">
			<div class="headerImage">
			<img src="https://www.yourworkplace.ca/wp-content/uploads/2018/04/algorithms.jpeg" class="attachment-full size-full wp-post-image" alt="data breaches" srcset="https://www.yourworkplace.ca/wp-content/uploads/2018/04/algorithms.jpeg 4641w, https://www.yourworkplace.ca/wp-content/uploads/2018/04/algorithms-265x176.jpeg 265w, https://www.yourworkplace.ca/wp-content/uploads/2018/04/algorithms-600x400.jpeg 600w, https://www.yourworkplace.ca/wp-content/uploads/2018/04/algorithms-768x512.jpeg 768w, https://www.yourworkplace.ca/wp-content/uploads/2018/04/algorithms-1024x682.jpeg 1024w" sizes="(max-width: 4641px) 100vw, 4641px" />
			</div>
            </div>
            </div>        
        <div class="row">
			<div class="col-md-9">
									<article id="post-49241 " class="post-49241 post type-post status-publish format-standard has-post-thumbnail hentry category-leadership category-managing category-organizationalculture category-productivity">
						<div class="articleWhite">
							<div>
								<div>
									<div class="tagText">
										<a href="/postsearch/?_sft_category=leadership" class="noUnder tagTextClass">LEADERSHIP, </a><a href="/postsearch/?_sft_category=managing" class="noUnder tagTextClass">MANAGING, </a><a href="/postsearch/?_sft_category=organizationalculture" class="noUnder tagTextClass">ORGANIZATIONAL CULTURE, </a><a href="/postsearch/?_sft_category=productivity" class="noUnder tagTextClass">PRODUCTIVITY</a>									</div>
									<h1 class="h1Post">Prepare for Data Breaches</h1>									<div class="row">
                                        <div>
										<div class="col-sm-2 col-xs-4"><div class="dateText">February 19, 2019</div></div><div class="col-sm-4 col-xs-8">										<!-- If theres an author -->
										<div class="row">
											<div class="col-sm-1 col-xs-1">
												<div class="authText">
													BY:												</div>
											</div>
											<!-- Get author info -->
											<div class="col-sm-9 col-xs-9">
												<a href="https://www.yourworkplace.ca/author/yw-staff/" class="noColorUnder"><div class="authName" style="font-size:14px!important;">YW Staff</a></div>											</div>
										</div>
									</div>
									<!-- Share bar for Desktop -->
									<div class="col-sm-6 col-xs-1"><div class="desktopShare"><div class="shareButt"><a id="shareButt" class="btn btn-primary shareBtn"><i class="iconShare ion-ios-upload-outline"></i>Share</a></div>
									<div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="https://www.yourworkplace.ca/prepare-data-breaches/" data-a2a-title="Prepare for Data Breaches"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.yourworkplace.ca%2Fprepare-data-breaches%2F&amp;linkname=Prepare%20for%20Data%20Breaches" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.yourworkplace.ca%2Fprepare-data-breaches%2F&amp;linkname=Prepare%20for%20Data%20Breaches" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.yourworkplace.ca%2Fprepare-data-breaches%2F&amp;linkname=Prepare%20for%20Data%20Breaches" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.yourworkplace.ca%2Fprepare-data-breaches%2F&amp;linkname=Prepare%20for%20Data%20Breaches" title="LinkedIn" rel="nofollow noopener" target="_blank"></a></div>								</div>
							</div>
						</div>
					</div>
                </div>

					
					<!-- Mobile Share bar -->
					<div class="mobileShare">
						<div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="https://www.yourworkplace.ca/prepare-data-breaches/" data-a2a-title="Prepare for Data Breaches"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.yourworkplace.ca%2Fprepare-data-breaches%2F&amp;linkname=Prepare%20for%20Data%20Breaches" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.yourworkplace.ca%2Fprepare-data-breaches%2F&amp;linkname=Prepare%20for%20Data%20Breaches" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.yourworkplace.ca%2Fprepare-data-breaches%2F&amp;linkname=Prepare%20for%20Data%20Breaches" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.yourworkplace.ca%2Fprepare-data-breaches%2F&amp;linkname=Prepare%20for%20Data%20Breaches" title="LinkedIn" rel="nofollow noopener" target="_blank"></a></div>					</div>

                    <div id="stickyScroll">
                        <div class="row" style="margin-top:20px;">
                            
                            
                            
						<br>
					</div>

					<div class="dottedHr"></div><br><div class="excerpt">Expect increased concern over data protection to be a workplace trend in 2018.</div><br><div class="dottedHr"></div>											<!-- Content -->
						<div class="wysiwygContent">
							<p>In recent years, data breaches have dominated the news. From the U.S. presidential election to last summer’s Equifax cybersecurity breach, which impacted thousands of Canadians and almost 150 million Americans, it seems everyone’s personal information is under threat. This and Europe’s forthcoming General Data Protection Regulation (GDPR) will make increased concern over data protection a workplace trend in 2018.</p>
<p>In May 2018, the General Data Protection Act comes into force in the European Union. If you think this won’t apply to you, you may need to think again.</p>
<p>Large American multinationals are ramping up for the change. In a 2016 PwC GDPR preparedness pulse survey, 77% of respondents reported planning to spend $1 million dollars or more to get ready for the GDPR. However, many Canadian organizations aren’t preparing.<div class="newsLetterSpacer">
	<div class="newsletterContainer">
	<form method='get' accept-charset='UTF-8' name='oi_form' action='https://suivi.lnk01.com/oi/443/7df091bc7675498f523553289dd41be1' id="subForm" style="display:inline-block;">
		<div class="signUpText">Sign Up to Our Newsletter</div>
		<div class="signUpDesc">Get content like this in your inbox every two weeks.</div>
		<input required id="fieldName" type='text' name='Name' class="homeNewsInput" placeholder="Full Name"/>
		<input required id="fieldEmail" type='text' name='email' class="homeNewsInput" placeholder="Email"/>
		<input type='hidden' name='goto' value='' />
		<input type='hidden' name='iehack' value='&#9760;' />
		<input type='submit' value='Sign Up' class="btn btn-primary SignUpBtn cakebtn"/>
	</form>
</div>
</div>
</p>
<p>In an article in Canadian Lawyer magazine, “Getting ready for GDPR,” Kirsten Thompson, a partner at McCarthy Tétrault LLP, warns that many Canadian organizations aren’t making any arrangements for the impact of the GDPR: “There’s a misunderstanding that it doesn’t apply to them and Canadian laws are just fine.”</p>
<p>Canada’s own Personal Information Protection and Electronic Documents Act (PIPEDA) adequately meets the E.U.’s current directive, but this could easily change under the new legislation, which is much stricter. The GDPR will apply to any organization offering goods or services to E.U. residents. The new legislation also gives data protection authorities much greater enforcement powers. GDPR regulators will be able to fine violators 20 million euros or 4% of their annual global revenue, whichever is higher.</p>
<p>Whether the GDPR affects you or not, it’s a good opportunity to review your organization’s strategies when it comes to data protection. In this day and age, taking steps to ensure that the personal information of your clientele and employees is protected is essential to maintaining their trust.</p>
</p>
						</div>


												<!-- Posted in Magazine link -->
						<div class="magFoot">
	<div class="featuredMagSpacer">
		<div class="dottedHrMag" style="margin-bottom:10px;margin-top:10px;"></div><br>
		<div class="row">
			<div class="col-sm-1 col-xs-2">
				<a href="https://www.yourworkplace.ca/magazine/january-february-2018/"><img class="magImg" src=https://www.yourworkplace.ca/wp-content/uploads/2017/12/​YWM_171207_20-1_MiniCover.jpg></img></a>
			</div>
			<div class="col-sm-10 col-xs-10">
				<div class="magFeature">
					<div class="volumeA uppercase"><a class="noLink">Originally Published in Volume 20 Issue 1</a></div>
					<div class="magDateA uppercase">January/February 2018</div>
					<div class="magViewMoreA"><a href="https://www.yourworkplace.ca/magazine/january-february-2018/">View Issue</a></div>
				</div>
			</div>
		</div>
	</div>
</div>
						<!-- Get most recent posts of same category -->
						<div class="relatedAbove">
		<div class="relatedRow">
		<div class="relatedTitle">Related Articles</div><br>
		<div class="relatedWrapper">
		<div class="row">
				<div class="col-md-4 col-sm-6 col-xs-12">
				<div class="row relatedPostSpacer">
				<div class="col-md-12 col-sm-12 col-xs-5">
								<!-- <div class="relatedImgClass "> -->
				<div class="relatedImgClass ">								<a href="https://www.yourworkplace.ca/cyber-security-risks-for-workplaces-rising-report/">
					<img src="https://www.yourworkplace.ca/wp-content/uploads/2018/04/data-security-600x400.jpeg" class="attachment-medium size-medium wp-post-image" alt="cyber security measures to stop data breaches" srcset="https://www.yourworkplace.ca/wp-content/uploads/2018/04/data-security-600x400.jpeg 600w, https://www.yourworkplace.ca/wp-content/uploads/2018/04/data-security-265x176.jpeg 265w, https://www.yourworkplace.ca/wp-content/uploads/2018/04/data-security-768x512.jpeg 768w, https://www.yourworkplace.ca/wp-content/uploads/2018/04/data-security-1024x683.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" />			</div>
					</div>
		<div class="col-md-12 col-sm-12 col-xs-7">
			<div class="relatedOverlay">
				<div class="relatedSpacerText">
					<div class="smallTagText">
						<a href="/postsearch/?_sft_category=leadership" class="noUnder tagTextClassSmall">LEADERSHIP, </a><a href="/postsearch/?_sft_category=managing" class="noUnder tagTextClassSmall">MANAGING, </a><a href="/postsearch/?_sft_category=organizationalculture" class="noUnder tagTextClassSmall">ORGANIZATIONAL CULTURE, </a><a href="/postsearch/?_sft_category=productivity" class="noUnder tagTextClassSmall">PRODUCTIVITY</a></div>
						<div class="relatedTitleSmall"><a href="https://www.yourworkplace.ca/cyber-security-risks-for-workplaces-rising-report/" class="linkedToolLink">Cyber Security Risks for Workplaces Rising: Report</a></div>
						<div class="volumeExRelated">Consulting, benefits and retirement firm Aon says technology, while increasing business opportunities &#8230;
</div>
						</div>
						</div>
						</div>
						</div>
						</div>
				<div class="col-md-4 col-sm-6 col-xs-12">
				<div class="row relatedPostSpacer">
				<div class="col-md-12 col-sm-12 col-xs-5">
								<!-- <div class="relatedImgClass "> -->
				<div class="relatedImgClass ">								<a href="https://www.yourworkplace.ca/are-employees-breaking-your-brand-promises/">
					<img src="https://www.yourworkplace.ca/wp-content/uploads/2019/02/brand-training-600x220.jpeg" class="attachment-medium size-medium wp-post-image" alt="brand training" srcset="https://www.yourworkplace.ca/wp-content/uploads/2019/02/brand-training-600x220.jpeg 600w, https://www.yourworkplace.ca/wp-content/uploads/2019/02/brand-training-768x282.jpeg 768w, https://www.yourworkplace.ca/wp-content/uploads/2019/02/brand-training-1024x376.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" />			</div>
					</div>
		<div class="col-md-12 col-sm-12 col-xs-7">
			<div class="relatedOverlay">
				<div class="relatedSpacerText">
					<div class="smallTagText">
						<a href="/postsearch/?_sft_category=leadership" class="noUnder tagTextClassSmall">LEADERSHIP, </a><a href="/postsearch/?_sft_category=managing" class="noUnder tagTextClassSmall">MANAGING, </a><a href="/postsearch/?_sft_category=productivity" class="noUnder tagTextClassSmall">PRODUCTIVITY</a></div>
						<div class="relatedTitleSmall"><a href="https://www.yourworkplace.ca/are-employees-breaking-your-brand-promises/" class="linkedToolLink">Are Employees Breaking Your Brand Promises?</a></div>
						<div class="volumeExRelated">Investing in a brand training program can mean the difference between happy ...</div>
						</div>
						</div>
						</div>
						</div>
						</div>
				<div class="col-md-4 col-sm-6 col-xs-12">
				<div class="row relatedPostSpacer">
				<div class="col-md-12 col-sm-12 col-xs-5">
								<!-- <div class="relatedImgClass "> -->
				<div class="relatedImgClass ">								<a href="https://www.yourworkplace.ca/looking-back-2019-hrpa-conference/">
					<img src="https://www.yourworkplace.ca/wp-content/uploads/2019/02/hrpa-conference-600x400.jpeg" class="attachment-medium size-medium wp-post-image" alt="HRPA conference" srcset="https://www.yourworkplace.ca/wp-content/uploads/2019/02/hrpa-conference-600x400.jpeg 600w, https://www.yourworkplace.ca/wp-content/uploads/2019/02/hrpa-conference-265x176.jpeg 265w, https://www.yourworkplace.ca/wp-content/uploads/2019/02/hrpa-conference-768x512.jpeg 768w, https://www.yourworkplace.ca/wp-content/uploads/2019/02/hrpa-conference-1024x682.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" />			</div>
					</div>
		<div class="col-md-12 col-sm-12 col-xs-7">
			<div class="relatedOverlay">
				<div class="relatedSpacerText">
					<div class="smallTagText">
						<a href="/postsearch/?_sft_category=community" class="noUnder tagTextClassSmall">COMMUNITY, </a><a href="/postsearch/?_sft_category=leadership" class="noUnder tagTextClassSmall">LEADERSHIP, </a><a href="/postsearch/?_sft_category=productivity" class="noUnder tagTextClassSmall">PRODUCTIVITY</a></div>
						<div class="relatedTitleSmall"><a href="https://www.yourworkplace.ca/looking-back-2019-hrpa-conference/" class="linkedToolLink">Looking back at the 2019 HRPA Conference</a></div>
						<div class="volumeExRelated">The 2019 Human Resources Professional Association conference in Toronto gave HR professionals &#8230;
</div>
						</div>
						</div>
						</div>
						</div>
						</div>
				</div>
				</div>
				</div>
				</div>						<br class="clear">
					</article>

				</div>
						<!-- Sidebar  -->
			<div class="col-md-3 col-sm-12 col-xs-12">
				<div class="side-basic mobileSpacer">
					
						<div class="authorSidebar">
						<br>
						<div class="dottedHr"></div>
						<br>
							<div class="row">
							<div class="col-md-4 col-xs-3 authorImage">
							<img class="imgRound" src="https://www.yourworkplace.ca/wp-content/uploads/2017/07/wa.jpg" data-object-fit="cover">
							</div>
							<div class="col-sm-8 col-xs-9">
							<div class="aboutAuth authSinglePost">ABOUT THE AUTHOR
							</div>
							<a href="https://www.yourworkplace.ca/author/yw-staff/" class="noColorUnder"><div class="authName noUnder authSinglePost" style="font-size:18px!important;text-transform:none!important;">YW Staff</div></a>
							</div>
							</div>
							<div class="authAbout ">
							<span class="more">YW Staff love to collaborate and contribute to the magazine. The editorial team at Your Workplace are always on the lookout for work-related trends and entertaining tidbits to share with our community. 
</span>
							</div>
							</div>
												<br>
					<!--  Recent breakpoint-->
					<div class="wrapper">
	</div>
					<!-- Dynamic Poll -->
					<div id="gpoll_poll_widget-4" class="gpoll_poll_widget"><h3>Financial Wellness</h3><link rel='stylesheet' id='gforms_reset_css-css'  href='https://www.yourworkplace.ca/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.3.3' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://www.yourworkplace.ca/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.3.3' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://www.yourworkplace.ca/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.3.3' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://www.yourworkplace.ca/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.3.3' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script>
                <div class='gf_browser_gecko gform_wrapper gpoll_enabled_wrapper gpoll_show_results_link_wrapper gpoll_wrapper' id='gform_wrapper_85' ><form method='post' enctype='multipart/form-data'  id='gform_85' class='gpoll_enabled gpoll_show_results_link gpoll' action='/prepare-data-breaches/'>
                        <div class='gform_body'><ul id='gform_fields_85' class='gform_fields top_label form_sublabel_below description_below'><li id='field_85_1'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible gpoll_field' ><label class='gfield_label'  >Do you offer financial wellness programs at your workplace?</label><div class='ginput_container ginput_container_radio'><ul class='gfield_radio' id='input_85_1'><li class='gchoice_85_1_0'><input name='input_1' type='radio' value='gpoll1531019c5'  id='choice_85_1_0' tabindex='1'    /><label for='choice_85_1_0' id='label_85_1_0'>Yes</label></li><li class='gchoice_85_1_1'><input name='input_1' type='radio' value='gpoll1fed862f7'  id='choice_85_1_1' tabindex='2'    /><label for='choice_85_1_1' id='label_85_1_1'>No</label></li><li class='gchoice_85_1_2'><input name='input_1' type='radio' value='gpoll143f438c9'  id='choice_85_1_2' tabindex='3'    /><label for='choice_85_1_2' id='label_85_1_2'>Not yet, but we are planning to</label></li><li class='gchoice_85_1_3'><input name='input_1' type='radio' value='gpoll1a661a007'  id='choice_85_1_3' tabindex='4'    /><label for='choice_85_1_3' id='label_85_1_3'>No and we are not planning to</label></li></ul></div><div class='gfield_description'>Financial wellness programs</div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_85' class='gform_button button' value='Submit' tabindex='5' onclick='if(window["gf_submitting_85"]){return false;}  window["gf_submitting_85"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_85"]){return false;} window["gf_submitting_85"]=true;  jQuery("#gform_85").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_85' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='85' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_85' value='WyJbXSIsIjUwMzA0N2Q0NGQ5NDA5MTQzYTVkZTJlZThmOGIyMmNiIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_85' id='gform_target_page_number_85' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_85' id='gform_source_page_number_85' value='1' />
            <input type='hidden' name='gform_field_values' value='gpoll_enabled=1&amp;gpoll_field=0&amp;gpoll_style=green&amp;gpoll_display_results=1&amp;gpoll_show_results_link=1&amp;gpoll_cookie=&amp;gpoll_confirmation=1&amp;gpoll_percentages=1&amp;gpoll_counts=1&amp;gpoll_checksum=efbb17a5b48aab501861503f81233528' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 85) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [85, 1]) } ); </script></div>
				</div>
			</div>
			<!-- Recent jquery move -->
			<div class="main-content">
				<div class="relatedBelow" style="display:inline-table">
					
		<div class="relatedRow">
		<div class="relatedTitle">Related Articles</div><br>
		<div class="relatedWrapper">
		<div class="row">
				<div class="col-md-4 col-sm-6 col-xs-12">
				<div class="row relatedPostSpacer">
				<div class="col-md-12 col-sm-12 col-xs-5">
								<!-- <div class="relatedImgClass "> -->
				<div class="relatedImgClass ">								<a href="https://www.yourworkplace.ca/looking-back-2019-hrpa-conference/">
					<img src="https://www.yourworkplace.ca/wp-content/uploads/2019/02/hrpa-conference-600x400.jpeg" class="attachment-medium size-medium wp-post-image" alt="HRPA conference" srcset="https://www.yourworkplace.ca/wp-content/uploads/2019/02/hrpa-conference-600x400.jpeg 600w, https://www.yourworkplace.ca/wp-content/uploads/2019/02/hrpa-conference-265x176.jpeg 265w, https://www.yourworkplace.ca/wp-content/uploads/2019/02/hrpa-conference-768x512.jpeg 768w, https://www.yourworkplace.ca/wp-content/uploads/2019/02/hrpa-conference-1024x682.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" />			</div>
					</div>
		<div class="col-md-12 col-sm-12 col-xs-7">
			<div class="relatedOverlay">
				<div class="relatedSpacerText">
					<div class="smallTagText">
						<a href="/postsearch/?_sft_category=community" class="noUnder tagTextClassSmall">COMMUNITY, </a><a href="/postsearch/?_sft_category=leadership" class="noUnder tagTextClassSmall">LEADERSHIP, </a><a href="/postsearch/?_sft_category=productivity" class="noUnder tagTextClassSmall">PRODUCTIVITY</a></div>
						<div class="relatedTitleSmall"><a href="https://www.yourworkplace.ca/looking-back-2019-hrpa-conference/" class="linkedToolLink">Looking back at the 2019 HRPA Conference</a></div>
						<div class="volumeExRelated">The 2019 Human Resources Professional Association conference in Toronto gave HR professionals &#8230;
</div>
						</div>
						</div>
						</div>
						</div>
						</div>
				<div class="col-md-4 col-sm-6 col-xs-12">
				<div class="row relatedPostSpacer">
				<div class="col-md-12 col-sm-12 col-xs-5">
					<div class="parent">
					<div class="relatedToolTip">

					</div>
									<!-- <div class="relatedImgClass "> -->
				<div class="relatedImgClass ">								<a href="https://www.yourworkplace.ca/2019-the-year-of-the-fork/">
					<img src="https://www.yourworkplace.ca/wp-content/uploads/2019/01/year-of-the-fork-e1546625957180-600x249.jpeg" class="attachment-medium size-medium wp-post-image" alt="year of the fork" srcset="https://www.yourworkplace.ca/wp-content/uploads/2019/01/year-of-the-fork-e1546625957180-600x249.jpeg 600w, https://www.yourworkplace.ca/wp-content/uploads/2019/01/year-of-the-fork-e1546625957180-768x319.jpeg 768w, https://www.yourworkplace.ca/wp-content/uploads/2019/01/year-of-the-fork-e1546625957180-1024x425.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" />			</div>
			</div>		</div>
		<div class="col-md-12 col-sm-12 col-xs-7">
			<div class="relatedOverlay">
				<div class="relatedSpacerText">
					<div class="smallTagText">
						<a href="/postsearch/?_sft_category=community" class="noUnder tagTextClassSmall">COMMUNITY, </a><a href="/postsearch/?_sft_category=employeeengagement" class="noUnder tagTextClassSmall">EMPLOYEE ENGAGEMENT, </a><a href="/postsearch/?_sft_category=leadership" class="noUnder tagTextClassSmall">LEADERSHIP, </a><a href="/postsearch/?_sft_category=organizationalculture" class="noUnder tagTextClassSmall">ORGANIZATIONAL CULTURE, </a><a href="/postsearch/?_sft_category=productivity" class="noUnder tagTextClassSmall">PRODUCTIVITY, </a><a href="/postsearch/?_sft_category=wellness" class="noUnder tagTextClassSmall">WELLNESS</a></div>
						<div class="relatedTitleSmall"><a href="https://www.yourworkplace.ca/2019-the-year-of-the-fork/" class="linkedToolLink">Editor&#8217;s Voice: 2019: The Year of the Fork</a></div>
						<div class="volumeExRelated">Happy New Year! It’s the start of an exciting year for &#8230;
</div>
						</div>
						</div>
						</div>
						</div>
						</div>
				<div class="col-md-4 col-sm-6 col-xs-12">
				<div class="row relatedPostSpacer">
				<div class="col-md-12 col-sm-12 col-xs-5">
								<!-- <div class="relatedImgClass "> -->
				<div class="relatedImgClass ">								<a href="https://www.yourworkplace.ca/celebrating-our-20th-anniversary/">
					<img src="https://www.yourworkplace.ca/wp-content/uploads/2018/12/celebrat-e1545167652731-600x356.jpeg" class="attachment-medium size-medium wp-post-image" alt="celebrate 20 years" srcset="https://www.yourworkplace.ca/wp-content/uploads/2018/12/celebrat-e1545167652731-600x356.jpeg 600w, https://www.yourworkplace.ca/wp-content/uploads/2018/12/celebrat-e1545167652731-768x455.jpeg 768w, https://www.yourworkplace.ca/wp-content/uploads/2018/12/celebrat-e1545167652731-1024x607.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" />			</div>
					</div>
		<div class="col-md-12 col-sm-12 col-xs-7">
			<div class="relatedOverlay">
				<div class="relatedSpacerText">
					<div class="smallTagText">
						<a href="/postsearch/?_sft_category=coaching" class="noUnder tagTextClassSmall">COACHING, </a><a href="/postsearch/?_sft_category=community" class="noUnder tagTextClassSmall">COMMUNITY, </a><a href="/postsearch/?_sft_category=leadership" class="noUnder tagTextClassSmall">LEADERSHIP, </a><a href="/postsearch/?_sft_category=managing" class="noUnder tagTextClassSmall">MANAGING, </a><a href="/postsearch/?_sft_category=organizationalculture" class="noUnder tagTextClassSmall">ORGANIZATIONAL CULTURE, </a><a href="/postsearch/?_sft_category=wellness" class="noUnder tagTextClassSmall">WELLNESS</a></div>
						<div class="relatedTitleSmall"><a href="https://www.yourworkplace.ca/celebrating-our-20th-anniversary/" class="linkedToolLink">What I Think: Celebrating our 20th Anniversary!</a></div>
						<div class="volumeExRelated">What a ride it's been.</div>
						</div>
						</div>
						</div>
						</div>
						</div>
				</div>
				</div>
				</div>
				</div>
				</div>
			</div>
		</div>
	</div>
</div>
</div>
</div>
</main>
</div>
<!-- Add space and line -->
<div class="footerBreak"></div>
<br>
<div class="main-content">
	<footer class="footer" role="contentinfo">
		<div class="footerSpace"><br></div>
		<div class="row">
			<div class="col col-md-3 col-sm-3 col-xs-12">
				<a href="https://www.yourworkplace.ca"><img src="/wp-content/themes/yw/img/ywLogo.jpg" width="237px"></a><br><br>
				<div class="row">
					<div class="col-md-12 col-sm-12 col-xs-9">
						<div class="smallPicText"><em>Your Workplace</em> is your source of information to help you create a workplace where you want to work.</div><br>
					</div>
					<div class="col-md-3 col-sm-2 col-xs-3">
						<img src="/wp-content/themes/yw/img/GenuineCanadianMagazineIcon.png" class="footerMagIcon" style="    max-width: 54px;">
					</div>
				</div>
			</div>
			<div class="col col-md-3 col-sm-3 col-xs-12">
				<div class='smallBold'>Contact <em>Your Workplace</em></div><br>
				<div class="phoneNumbers">
					Tel: <a href="tel:613-549-1222" class="phoneNumbers">613-549-1222</a><br>
					Toll Free: <a href="tel:1-877-668-1945" class="phoneNumbers">1-877-668-1945</a> <br>
					Subscriptions: <a href="tel:855-997-5223" class="phoneNumbers">855-997-5223</a> <br>
				</div>
				<div class="footerLinks" style="margin-top:4px;">
					<a href="/contact/">Contact Information</a>
				</div>

			</div>
			<div class="col col-md-3 col-sm-3 col-xs-12">
				<br>
				<div class="row"><div class="footerLinks"><div class="col-md-12 col-sm-12 col-xs-5 footerSpacer"><a href="https://www.yourworkplace.ca/newsletter/">eNewsletter</a></div><div class="col-md-12 col-sm-12 col-xs-5 footerSpacer"><a href="https://www.yourworkplace.ca/advertise/">Advertise</a></div><div class="col-md-12 col-sm-12 col-xs-5 footerSpacer"><a href="https://www.yourworkplace.ca/submissions/">Submissions</a></div><div class="col-md-12 col-sm-12 col-xs-5 footerSpacer"><a href="https://www.yourworkplace.ca/careers/">Careers</a></div><div class="col-md-12 col-sm-12 col-xs-5 footerSpacer"><a href="https://www.yourworkplace.ca/book-a-speaker/">Book A Speaker</a></div></div></div>			</div>
			<div class="col col-md-3 col-sm-3 col-xs-12">
				<div class="row">
					<div class="smallBold mobileTopPaddFooter" style="float:left;margin-left:15px;">Follow Us<br><br></div>
				</div>
				<div class="row footerNoUnder">
					<div class="col-sm-2 col-xs-2"><a href="https://www.linkedin.com/groups/4351595/profile" target="_blank"><i class="icon ion-social-linkedin"></i></a></div>
					<div class="col-sm-2 col-xs-2"><a href="http://www.twitter.com/yourworkplace" target="_blank"><i class="icon ion-social-twitter"></i></a></div>
					<div class="col-sm-2 col-xs-2"><a href="https://www.instagram.com/yourworkplace/" target="_blank"><i class="icon ion-social-instagram-outline"></i></a></div>
					<div class="col-sm-2 col-xs-2"><a href="http://www.facebook.com/yourworkplace" target="_blank"><i class="icon ion-social-facebook"></i></a></div>
				</div>
				<br>
				<div class="footerLinks">
					<div class="row leftAlign">
						<div class="col-md-12 col-sm-12 col-xs-12">
							<a href="https://www.yourworkplace.ca/terms-conditions/">Terms & Conditions</a>
						</div>
						<div class="col-md-12 col-sm-12 col-xs-12">
							<a href="https://www.yourworkplace.ca/privacy-policy/">Privacy Policy</a>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="row">
			<div class="col-md-12 col-md-offset-3">
				<br>
				<div class="footerCopy">Copyright © 2019  <em>Your Workplace</em>, all rights reserved. <em>Your Workplace</em> is a registered trademark of 1425545 Ontario Inc.</div>
			</div>
		</div>
	</div>
	<script>jQuery(function () { objectFitImages() });</script>
</body>
</footer>
<script>
jQuery(document).ready(function() {
	//Show More button for author and sponsor
	var showChar = 200;  // How many characters are shown by default
	var ellipsestext = "...";
	var moretext = "<br>Read More";
	var lesstext = "<br>Read Less";
	jQuery('.more').each(function() {
		var content = jQuery(this).html();
		if(content.length > showChar) {
			var c = content.substr(0, showChar);
			var h = content.substr(showChar, content.length - showChar);
			var html = c + '<span class="moreellipses">' + ellipsestext+ '&nbsp;</span><span class="morecontent"><span>' + h + '</span>&nbsp;&nbsp;<a href="" class="morelink readMore">' + moretext + '</a></span>';
			jQuery(this).html(html);
		}
	});
	jQuery(".morelink").click(function(){
		if(jQuery(this).hasClass("less")) {
			jQuery(this).removeClass("less");
			jQuery(this).html(moretext);
		} else {
			jQuery(this).addClass("less");
			jQuery(this).html(lesstext);
		}
		jQuery(this).parent().prev().toggle();
		jQuery(this).prev().toggle();
		return false;
	});
});
</script>
<!-- WP Fastest Cache file was created in 1.0175259113312 seconds, on 19-02-19 12:12:11 --><!-- via php -->