<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
	<!-- Google Tag Manager
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PKVZ9J6');</script>
 End Google Tag Manager -->
		<meta charset="UTF-8">
	<title>The Science behind Happiness and Holidays</title>

	<link href="//www.google-analytics.com" rel="dns-prefetch">
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.yourworkplace.ca/wp-content/themes/yw/img/icons/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.yourworkplace.ca/wp-content/themes/yw/img/icons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.yourworkplace.ca/wp-content/themes/yw/img/icons/favicon-16x16.png">
	<link rel="manifest" href="https://www.yourworkplace.ca/wp-content/themes/yw/img/icons//manifest.json">
	<meta name="theme-color" content="#ffffff">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="description" content="Inspired People. Outstanding Results.">

	<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick.css" media="none" onload="if(media!='all')media='all'">
	<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick-theme.css" media="none" onload="if(media!='all')media='all'">

	
<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];//]]>	
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<!-- This site is optimized with the Yoast SEO plugin v8.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Research suggests there may be some benefits to our holiday spending, such as increasing our well-being and sense of togetherness."/>
<link rel="canonical" href="https://www.yourworkplace.ca/the-science-behind-happiness-and-holidays/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Science behind Happiness and Holidays - Your Workplace" />
<meta property="og:description" content="Research suggests there may be some benefits to our holiday spending, such as increasing our well-being and sense of togetherness." />
<meta property="og:url" content="https://www.yourworkplace.ca/the-science-behind-happiness-and-holidays/" />
<meta property="og:site_name" content="Your Workplace" />
<meta property="article:publisher" content="https://www.facebook.com/YourWorkplace/" />
<meta property="article:author" content="https://www.facebook.com/YourWorkplace/" />
<meta property="article:section" content="Wellness" />
<meta property="article:published_time" content="2018-11-27T09:00:35-05:00" />
<meta property="article:modified_time" content="2018-11-23T12:04:02-05:00" />
<meta property="og:updated_time" content="2018-11-23T12:04:02-05:00" />
<meta property="og:image" content="https://www.yourworkplace.ca/wp-content/uploads/2012/12/holiday-gift-giving2-e1542992483976.jpeg" />
<meta property="og:image:secure_url" content="https://www.yourworkplace.ca/wp-content/uploads/2012/12/holiday-gift-giving2-e1542992483976.jpeg" />
<meta property="og:image:width" content="1657" />
<meta property="og:image:height" content="887" />
<meta property="og:image:alt" content="spending money on holiday gifts" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Research suggests there may be some benefits to our holiday spending, such as increasing our well-being and sense of togetherness." />
<meta name="twitter:title" content="The Science behind Happiness and Holidays - Your Workplace" />
<meta name="twitter:site" content="@yourworkplace" />
<meta name="twitter:image" content="https://www.yourworkplace.ca/wp-content/uploads/2012/12/holiday-gift-giving2-e1542992483976.jpeg" />
<meta name="twitter:creator" content="@yourworkplace" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.yourworkplace.ca\/","sameAs":["https:\/\/www.facebook.com\/YourWorkplace\/","https:\/\/www.instagram.com\/yourworkplace\/","https:\/\/www.linkedin.com\/company\/your-workplace\/","https:\/\/www.youtube.com\/channel\/UCxmfwKp7fONS4Z85kJLfq6A?view_as=subscriber","https:\/\/twitter.com\/yourworkplace"],"@id":"https:\/\/www.yourworkplace.ca\/#organization","name":"Your Workplace","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.yourworkplace.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://www.yourworkplace.ca/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.3.4' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://www.yourworkplace.ca/wp-content/themes/yw/normalize.css' media='all' />
<link rel='stylesheet' id='html5blank-css'  href='https://www.yourworkplace.ca/wp-content/themes/yw/style.css?ver=2.1' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.yourworkplace.ca/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:1106px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:1106px){
.a2a_floating_style.a2a_default_style{display:none;}
}
float:right;
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.yourworkplace.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.yourworkplace.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/conditionizr/4.5.1/conditionizr.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js'></script>
<script type='text/javascript' src='https://www.yourworkplace.ca/wp-content/themes/yw/js/scripts.js'></script>
<script type='text/javascript' src='https://www.yourworkplace.ca/wp-content/themes/yw/js/animateScripts.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/object-fit-images/3.2.3/ofi.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.matchHeight/0.7.2/jquery.matchHeight-min.js'></script>
<script type='text/javascript' src='https://www.yourworkplace.ca/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.yourworkplace.ca/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.yourworkplace.ca/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-social-tracker.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.yourworkplace.ca/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-youtube.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/www.yourworkplace.ca\/wp-admin\/admin-ajax.php","home_url":"https:\/\/www.yourworkplace.ca\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yourworkplace.ca/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.3.4'></script>
<script type='text/javascript' src='https://www.yourworkplace.ca/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js?ver=2.3.4'></script>
<link rel='https://api.w.org/' href='https://www.yourworkplace.ca/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.yourworkplace.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.yourworkplace.ca%2Fthe-science-behind-happiness-and-holidays%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.yourworkplace.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.yourworkplace.ca%2Fthe-science-behind-happiness-and-holidays%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pageTitle":"The Science behind Happiness and Holidays - Your Workplace","pagePostType":"post","pagePostType2":"single-post","pageCategory":["wellness","work-lifebalance"],"pagePostAuthorID":2,"pagePostAuthor":"Jillian","pagePostDate":"November 27, 2018","pagePostDateYear":"2018","pagePostDateMonth":"11","pagePostDateDay":"27","postCountOnPage":1,"postCountTotal":1,"postID":31165});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PKVZ9J6');//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N7JZ637');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
	<script>
	// conditionizr.com
	// configure environment tests
	conditionizr.config({
		assets: 'https://www.yourworkplace.ca/wp-content/themes/yw',
		tests: {}
	});
	</script>
	<!-- Google Fonts -->
	<link href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:400,500,700|Merriweather:400,400i,700,700i|Roboto+Slab:400,700|Roboto:400,400i,500,700,700i&subset=latin" rel="stylesheet" media="none" onload="if(media!='all')media='all'">
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-31165 single-format-standard the-science-behind-happiness-and-holidays ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PKVZ9J6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N7JZ637"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;" ontouchstart="">
	<!-- Google Tag Manager (noscript)
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PKVZ9J6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 End Google Tag Manager (noscript) -->
	<header class="header clear" role="banner">

		<!-- Mobile Top navigation -->
		<div class="mobileTop main-content">
			<div class="row">
				<div class="col-sm-8 col-xs-8">
					<div class="globalInputCont">
						<input class="globalInput" type="text" placeholder="Search Site">
						<a class="iconMobileHead"><i class="ion-ios-search-strong" id="mobileSearchImg"></i></a>
					</div>
				</div>
				<div class="col-sm-4 col-xs-4 mobile-utility">
					<a href="https://secure.yourworkplace.ca/myaccount/" class="login-btn login-btn-tablet noUnder">Login <i class="ion-locked"></i></a>
					<a href="/subscribe/" class="btn btn-primary redMobile">Subscribe</a>
				</div>
			</div>
		</div>

		<!-- Tablet/Mobile bottom nav -->
		<div class="mobileHeader main-content">
			<div class="row">
				<div class="col-sm-6 col-xs-5">
					<div class="mobileHeadImg"><a href="https://www.yourworkplace.ca"><img  src="/wp-content/themes/yw/img/ywLogo.jpg"></a></div>
				</div>
				<div class="col-sm-6 col-xs-7 text-right">
					<a href="https://secure.yourworkplace.ca/myaccount/" class="login-btn login-btn-mobile noUnder">Login <i class="ion-locked"></i></a>
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-X" id="openCloseButton">	
						<span>
							<span class="icon-bar top-bar"></span>
							<span class="icon-bar middle-bar"></span>
							<span class="icon-bar bottom-bar"></span>
						</span>
						<span>Menu</span>
					</button>
				</div>
			</div>
		</div>
		<!-- Jquery hide/show global search -->
		<div class="slideSearch">
			<input type="search" class="globalInputNM" placeholder="Search YourWorkplace.ca" />
			<div class="slideContainer">
				<a id="globalInputButt"><i class="iconHead ion-ios-search-strong"></i></a>
			</div>
		</div>
		<div class="main-content">
			<!-- Desktop top nav -->
			<div class="row">
				<div class="col-md-4 col-sm-3 col-xs-8">
					<div class="logo">
						<a href="https://www.yourworkplace.ca"><img src="/wp-content/themes/yw/img/ywLogo.png" width="213px"></a><br><br>
					</div>
				</div>
				<div class="col-md-8 col-sm-9 col-xs-4 utility-nav">
					<a id="topSlide"><i class="iconHead ion-ios-search-strong"></i></a>
					<a href="https://secure.yourworkplace.ca/myaccount/" class="login-btn noUnder">Login <i class="ion-locked"></i></a>
					<a href="/subscribe/" class="btn btn-primary redHead">Subscribe</a>
				</div>
			</div>
		</div>
		<!-- nav -->
		<nav class="nav main-content" role="navigation" id="hideThis">
			<div class="navSpace">
				<!-- Header navagation bar -->
				<div class="navbar navbar-default navbar-static-top">
					<div>
						<div class="collapse navbar-collapse" id="navbar-collapse-X">
							<ul class="nav navbar-nav">
								<!-- Articles -->
								<li class="dropdown menu-large">
									<a href="https://www.yourworkplace.ca/postsearch/?_sfm_type=type-article" class="dropDownToggle dropdown-toggle enabled " data-toggle="dropdown" id="allArticle">Articles<i class="mobileHeaderButt ion-plus-circled" id="articleButt"></i></a>
									<ul class="dropdown-menu megamenu row">
										<li class="col-md-7 col-sm-12 col-xs-12">
											<ul><li><a href="https://www.yourworkplace.ca/postsearch/?_sfm_type=type-article">View All Articles</a><br></li></ul>
											<ul><li class="dropdown-header">EXPLORE BY TOPIC</li></ul>
											<ul class="mega">
												<li><a href="/postsearch/?_sft_category=wellness">Wellness</a></li><li><a href="/postsearch/?_sft_category=organizationalculture">Organizational Culture</a></li><li><a href="/postsearch/?_sft_category=managing">Managing</a></li><li><a href="/postsearch/?_sft_category=employeeengagement">Employee Engagement</a></li>												<li><br></li>
												<li><a href="/postsearch/?_sft_category=leadership">Leadership</a></li><li><a href="/postsearch/?_sft_category=productivity">Productivity</a></li><li><a href="/postsearch/?_sft_category=work-lifebalance">Work-Life Balance</a></li><li><a href="/postsearch/?_sft_category=coaching">Coaching</a></li>											</ul>
										</li>
										<div class="vertBar"><img src="/wp-content/themes/yw/img/vertA.png"></div>
										<li class="col-md-5 col-sm-12 col-xs-12">
											<ul>
												<li class="dropdown-header">FEATURED ARTICLE</li>
												<ul class="featured">
													<div class="row">
														<div class="col-md-5 col-sm-4 col-xs-6 tabletFeatImg">
															<li>
																<a href="https://www.yourworkplace.ca/holiday-parties-lit/" title="49940The Science behind Happiness and Holidays">
																	<img src="https://www.yourworkplace.ca/wp-content/uploads/2018/11/holiday-parties-be-lit-e1541190179885-265x176.jpg" class="featuredHeaderImg ">																</a>
															</li>
														</div>
														<div class="col-md-7 col-sm-8 col-xs-6">
															<div class="featuredArticle">
																<a href="https://www.yourworkplace.ca/holiday-parties-lit/" class="headerALinks">Should Your Holiday Parties Be Lit?</a>															</div>
														</div>
													</ul>
													<br>
												</ul>
											</li>
										</ul>
									</li>
									<!-- Media -->
									<li class="dropdown menu-large">
										<a href="https://www.yourworkplace.ca/postsearch/?_sfm_type=type-videos" class="dropDownToggle dropdown-toggle enabled" data-toggle="dropdown" id="videoUrl">Multimedia<i class="mobileHeaderButt ion-plus-circled" id="videoPlus"></i></a>
										<ul class="dropdown-menu megamenu row">
											<li class="col-md-5 col-sm-5 col-xs-12">
												<ul>
													<li><a href="https://www.yourworkplace.ca/postsearch/?_sfm_type=type-videos">View All Multimedia</a></li>
												</ul>
											</li>
											<div class="vertBarV"><img src="/wp-content/themes/yw/img/vertV.png"></div>
											<li class="col-md-7 col-sm-12 col-xs-12">
												<ul>
													<li class="dropdown-header">FEATURED MULTIMEDIA</li>
													<ul class="featured">
														<div class="row">
															<div class="col-md-5 col-sm-4 col-xs-6 tabletFeatImg">
																<!-- Featured Media -->
																<li>
																																		<a href="https://www.yourworkplace.ca/attendee-interviews/" title="49591The Science behind Happiness and Holidays">
																		<img src="https://i.ytimg.com/vi/v0Ahlao4XPI/maxresdefault.jpg" class="featuredHeaderImg ">																	</a>
																</li>
															</div>
															<div class="col-md-7 col-sm-8 col-xs-6">
																<div class="featuredArticle videoHeadMargin featuredVidArticle">
																	<a href="https://www.yourworkplace.ca/attendee-interviews/" class="headerALinks">Imagine Your Workplace Conference Attendee Interviews</a>																</div>
															</div>
														</ul>
														<br>
													</ul>
												</li>
											</ul>
										</li>

										<!-- Tools & Guides -->
										<li class="dropdown menu-large">
											<a href="https://www.yourworkplace.ca/postsearch/?_sfm_type=type-toolsGuides" class="dropDownToggle dropdown-toggle enabled" data-toggle="dropdown" id="navToolLink">Tools & Guides<i class="mobileHeaderButt ion-plus-circled" id="toolButt"></i></a>
											<ul class="dropdown-menu megamenu row">
												<li class="col-md-5 col-sm-12 col-xs-12">
													<ul>
														<li><a href="https://www.yourworkplace.ca/postsearch/?_sfm_type=type-toolsGuides">View All Tools and Guides</a></li>
														<li><a href="/workplace-wellness/">YW Wellness Program</a></li>
													</ul>
												</li>
												<div class="vertBarT"><img src="/wp-content/themes/yw/img/vertT.png"></div>
												<li class="col-md-7 col-sm-12 col-xs-12">
													<ul>
														<li class="dropdown-header">FEATURED TOOL</li>
														<ul class="featured headerInlineLinks">
															<!-- Get featured tool -->
															<a class="toolTextHeaderIcon" href="https://www.yourworkplace.ca/positive-science-leadership-ebook/"><li><i class="iconTool ion-settings "></i></li></a>
															<a href="https://www.yourworkplace.ca/positive-science-leadership-ebook/" class="headerALinks inlineHeadMargin featuredTool toolTextHeader">The Science of Positive Leadership (eBook)</a>														</ul>
														<br>
													</ul>
												</li>
											</ul>
										</li>
										<!-- Magazine -->
										<li class="dropdown menu-large">
											<a href="https://www.yourworkplace.ca/magazine/" class="dropDownToggle dropdown-toggle enabled" data-toggle="dropdown" id="navMagLink">Magazine<i class="mobileHeaderButt ion-plus-circled" id="magButt"></i></a>
											<ul class="dropdown-menu megamenu row">
												<li class="col-md-6 col-sm-6 col-xs-6">
													<ul>
														<li><a href="/subscribe/">Subscribe</a></li>
														<li><a href="https://www.yourworkplace.ca/magazine/">View Issues</a></li>
														<li><a href="https://www.yourworkplace.ca/submissions/">Submissions</a></li><li><a href="https://www.yourworkplace.ca/advertise/">Advertise</a></li>													</ul>
												</li>
												<div class="vertBarC"><img src="/wp-content/themes/yw/img/vertC.png"></div>
												<li class="col-md-6 col-sm-6 col-xs-6">
													<ul>
														<!-- Get most recent magazine -->
																													<li class="dropdown-header centeredIssue" style="text-transform: uppercase;">Current Issue</li>
															<ul class="featured">
																<div class="row">
																	<div class="col-sm-12">
																		<!-- Featured Img -->
																		<div class="featuredMagImg">
																																						<li><a href="https://www.yourworkplace.ca/magazine/november-december-2018/" class="headerMagImg"><img src="https://www.yourworkplace.ca/wp-content/uploads/2018/10/cover_20-6.jpg" class="whiteHover"></img></a></li>
																		</div>
																	</div>
																	<div class="col-sm-12">
																		<div class="magFeatureHeader">
																																						<div class="volume uppercase">Volume 20/6</div>
																			<div class="magDate"><a href="https://www.yourworkplace.ca/magazine/november-december-2018/" class="magDateLink">Nov/Dec 2018</a></div>
																																					</div>
																	</div>
																</ul>
																<br>
																													</ul>
													</li>
												</ul>
											</li>
											<!-- Conference -->
											<li class="dropdown menu-large">
												<a href="/subscribe" class="dropDownToggle dropdown-toggle enabled" data-toggle="dropdown" id="navConLink">Events<i class="mobileHeaderButt ion-plus-circled" id="mconfButt"></i></a>
												<ul class="dropdown-menu megamenu row">
													<li class="col-md-6 col-sm-6 col-xs-12">
														<ul>
															<li><a href="https://www.yourworkplace.ca/your-workplace-conference/">Imagine Your Workplace Conference</a></li><li><a href="https://yourworkplace.ca/upcoming-events">Upcoming Events</a></li><li><a href="https://yourworkplace.ca/upcoming-events/?_sfm_type=type-regional-events">Regional Events</a></li><li><a href="https://yourworkplace.ca/upcoming-events/?_sfm_type=type-online-events">Online Events</a></li>														</ul>
													</li>
													<div class="vertBarC"><img src="/wp-content/themes/yw/img/vertC.png"></div>
													<li class="col-md-6 col-sm-6 col-xs-12">
														<ul>
															<li></li>
															<li class="dropdown-header">CONFERENCE PROMOTION</li>
															<ul class="featured">
																<div class="row">
																	<div class="col-sm-12">
																		<div class="speicalPromo">
																			Register now at our Pre-Agenda Rate! We acknowledge that we are not exactly sure what program we are delivering, but it will be awesome!																			<br><br>
																			<a href="/register/">Register</a>
																		</div>
																	</div>
																</div>
															</ul>
															<br>
														</ul>
													</li>
												</ul>
											</li>
											<!-- About Us -->
											<li class="dropdown menu-large ">
												<a href="/our-story/" class="dropDownToggle dropdown-toggle enabled " data-toggle="dropdown" id="navAboutLink">About Us<i class="mobileHeaderButt ion-plus-circled" id="toolButt"></i></a>
												<ul class="dropdown-menu megamenu row about">
													<li class="col-md-12 col-sm-12 col-xs-12">
														<ul>
															<!-- Get dynamic links -->
															<li><a href="https://www.yourworkplace.ca/thrive-award/">Thrive Award</a></li><li><a href="https://www.yourworkplace.ca/our-story/">Our Story</a></li><li><a href="https://www.yourworkplace.ca/partners-and-advisors/">Partners and Advisors</a></li><li><br></li>														</ul>
													</li>
												</ul>
											</li>
										</ul>
									</div>
								</div>
							</div>
						</div>
					</nav>
					<!-- /nav -->
				</div>
			</div>
		</div>
		<!-- GA script -->
		<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-23698261-1', 'auto');
		ga('send', 'pageview');
		</script>
	</header>

<!-- Sticky Bar  -->
<div id="stickyBar" class="stickyBar">
	<div class="stickyContent">
		<div class="row">
			<div class="col-sm-8 col-md-8" style="padding-left: 0px;">

				<!-- Sticky Bar Icons -->
				The Science behind Happiness and Holidays
				<div class="stickyShare">
					<a class="btn btn-primary stickyShareBtn" style="cursor:default;"><i class="iconShare ion-ios-upload-outline"></i>SHARE: </a>
					<div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="https://www.yourworkplace.ca/the-science-behind-happiness-and-holidays/" data-a2a-title="The Science behind Happiness and Holidays"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.yourworkplace.ca%2Fthe-science-behind-happiness-and-holidays%2F&amp;linkname=The%20Science%20behind%20Happiness%20and%20Holidays" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.yourworkplace.ca%2Fthe-science-behind-happiness-and-holidays%2F&amp;linkname=The%20Science%20behind%20Happiness%20and%20Holidays" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.yourworkplace.ca%2Fthe-science-behind-happiness-and-holidays%2F&amp;linkname=The%20Science%20behind%20Happiness%20and%20Holidays" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.yourworkplace.ca%2Fthe-science-behind-happiness-and-holidays%2F&amp;linkname=The%20Science%20behind%20Happiness%20and%20Holidays" title="LinkedIn" rel="nofollow noopener" target="_blank"></a></div>				</div>

			</div>

            <!-- Sticky Bar Button - for event and -->
            
		</div>
	</div>
</div>
<!-- End Sticky Bar -->


<div id="main-content" class="main-content type-article lg-featured-img">
	<main role="main">
		
            <div class="row">
			<div class="col-md-9 col-sm-12">
			<div class="headerImage">
			<img src="https://www.yourworkplace.ca/wp-content/uploads/2012/12/holiday-gift-giving2-e1542992483976.jpeg" class="attachment-full size-full wp-post-image" alt="spending money on holiday gifts" srcset="https://www.yourworkplace.ca/wp-content/uploads/2012/12/holiday-gift-giving2-e1542992483976.jpeg 1657w, https://www.yourworkplace.ca/wp-content/uploads/2012/12/holiday-gift-giving2-e1542992483976-600x321.jpeg 600w, https://www.yourworkplace.ca/wp-content/uploads/2012/12/holiday-gift-giving2-e1542992483976-768x411.jpeg 768w, https://www.yourworkplace.ca/wp-content/uploads/2012/12/holiday-gift-giving2-e1542992483976-1024x548.jpeg 1024w" sizes="(max-width: 1657px) 100vw, 1657px" />
			</div>
            </div>
            </div>        
        <div class="row">
			<div class="col-md-9">
									<article id="post-31165 " class="post-31165 post type-post status-publish format-standard has-post-thumbnail hentry category-wellness category-work-lifebalance">
						<div class="articleWhite">
							<div>
								<div>
									<div class="tagText">
										<a href="/postsearch/?_sft_category=wellness" class="noUnder tagTextClass">WELLNESS, </a><a href="/postsearch/?_sft_category=work-lifebalance" class="noUnder tagTextClass">WORK-LIFE BALANCE</a>									</div>
									<h1 class="h1Post">The Science behind Happiness and Holidays</h1>									<div class="row">
                                        <div>
										<div class="col-sm-2 col-xs-4"><div class="dateText">November 27, 2018</div></div><div class="col-sm-4 col-xs-8">										<!-- If theres an author -->
										<div class="row">
											<div class="col-sm-1 col-xs-1">
												<div class="authText">
													BY:												</div>
											</div>
											<!-- Get author info -->
											<div class="col-sm-9 col-xs-9">
												<a href="https://www.yourworkplace.ca/author/craig-dowden/" class="noColorUnder"><div class="authName" style="font-size:14px!important;">Craig Dowden</a></div>											</div>
										</div>
									</div>
									<!-- Share bar for Desktop -->
									<div class="col-sm-6 col-xs-1"><div class="desktopShare"><div class="shareButt"><a id="shareButt" class="btn btn-primary shareBtn"><i class="iconShare ion-ios-upload-outline"></i>Share</a></div>
									<div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="https://www.yourworkplace.ca/the-science-behind-happiness-and-holidays/" data-a2a-title="The Science behind Happiness and Holidays"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.yourworkplace.ca%2Fthe-science-behind-happiness-and-holidays%2F&amp;linkname=The%20Science%20behind%20Happiness%20and%20Holidays" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.yourworkplace.ca%2Fthe-science-behind-happiness-and-holidays%2F&amp;linkname=The%20Science%20behind%20Happiness%20and%20Holidays" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.yourworkplace.ca%2Fthe-science-behind-happiness-and-holidays%2F&amp;linkname=The%20Science%20behind%20Happiness%20and%20Holidays" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.yourworkplace.ca%2Fthe-science-behind-happiness-and-holidays%2F&amp;linkname=The%20Science%20behind%20Happiness%20and%20Holidays" title="LinkedIn" rel="nofollow noopener" target="_blank"></a></div>								</div>
							</div>
						</div>
					</div>
                </div>

					
					<!-- Mobile Share bar -->
					<div class="mobileShare">
						<div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="https://www.yourworkplace.ca/the-science-behind-happiness-and-holidays/" data-a2a-title="The Science behind Happiness and Holidays"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.yourworkplace.ca%2Fthe-science-behind-happiness-and-holidays%2F&amp;linkname=The%20Science%20behind%20Happiness%20and%20Holidays" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.yourworkplace.ca%2Fthe-science-behind-happiness-and-holidays%2F&amp;linkname=The%20Science%20behind%20Happiness%20and%20Holidays" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.yourworkplace.ca%2Fthe-science-behind-happiness-and-holidays%2F&amp;linkname=The%20Science%20behind%20Happiness%20and%20Holidays" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.yourworkplace.ca%2Fthe-science-behind-happiness-and-holidays%2F&amp;linkname=The%20Science%20behind%20Happiness%20and%20Holidays" title="LinkedIn" rel="nofollow noopener" target="_blank"></a></div>					</div>

                    <div id="stickyScroll">
                        <div class="row" style="margin-top:20px;">
                            
                            
                            
						<br>
					</div>

																<!-- Content -->
						<div class="wysiwygContent">
							<p>The holiday season can bring out the best in people. Spending time with friends and family and enjoying the festive spirit seems to inspire a contagious stream of happiness in our communities. Various theories have been put forward to explain this phenomenon, many relating to the extended time off from work, the abundance of food and drink, as well as the opportunity to reconnect with family and friends.</p>
<p>Social science, however, may provide another answer to this question. While many of us deride the consumerism of the holiday season, research suggests there may be some benefits to our spending.</p>
<h2><strong>Spending money on others </strong></h2>
<p>Several years ago, a research team led by Elizabeth Dunn of the University of British Columbia, conducted a study exploring the impacts of how people spend their money. In this ingenious experiment, participants were given envelopes of either $5 or $20, and were given two different sets of instructions. One group was told to spend the money on them self that day and the other group was told to spend it on friends or family members.</p>
<p>When people were later rated on their levels of happiness, those who spent money on others experienced significant gains in happiness while the ‘selfish’ group did not.<div class="newsLetterSpacer">
	<div class="newsletterContainer">
	<form method='get' accept-charset='UTF-8' name='oi_form' action='https://suivi.lnk01.com/oi/443/7df091bc7675498f523553289dd41be1' id="subForm" style="display:inline-block;">
		<div class="signUpText">Sign Up to Our Newsletter</div>
		<div class="signUpDesc">Get content like this in your inbox every two weeks.</div>
		<input required id="fieldName" type='text' name='Name' class="homeNewsInput" placeholder="Full Name"/>
		<input required id="fieldEmail" type='text' name='email' class="homeNewsInput" placeholder="Email"/>
		<input type='hidden' name='goto' value='' />
		<input type='hidden' name='iehack' value='&#9760;' />
		<input type='submit' value='Sign Up' class="btn btn-primary SignUpBtn cakebtn"/>
	</form>
</div>
</div>
</p>
<p>In another survey conducted by the same research team, they found that respondents who spent more of their monthly income on other people were significantly happier than those who spent less. Interestingly, the degree of ‘personal spending’ had no effect on happiness levels, reinforcing the notion that ‘buying more stuff’ for our self does not necessarily lead to more happiness. Therefore, spending money on others is not only beneficial for the receiver, but for the giver as well.</p>
<h2><strong>Spending money on experiences</strong></h2>
<p>In a study published in the Journal of Positive Psychology, Ryan Howell and Graham Hill of San Francisco State University asked a group of people to reflect on a recent purchase and rate their experience. In one group, individuals were asked to remember a monetary purchase they had made. These were defined as “physical object(s) that you obtain and keep in your possession for an unspecified period of time (e.g., jewelry, clothing, or stereo equipment).”</p>
<p>The other group was asked to think about an experiential purchase, which means, “acquiring a life experience—an event or series of events that you personally encounter or live through (e.g., dining in a restaurant, going to a concert, traveling, etc).”</p>
<p>Both groups were then asked to rate their purchases on a variety of dimensions in terms of how they felt. Overall, people who were primed to think about an experiential purchase scored significantly higher in terms of whether the purchase was considered money well spent, made them happy, or made others around them happy. The experiential purchasers also reported elevated levels of relatedness and vitality.</p>
<h2><strong>The Magic</strong></h2>
<p>As the New Year approaches, we have an incredible opportunity to spend time with friends and family and share experiences that may enrich our lives. Perhaps one of the major reasons for the magic of the season is how our spending on others increases our well-being and sense of togetherness.</p>
<p>This year, to further increase our happiness, we may serve us well to buy “experience gifts” for those on our list. Not only will the recipient benefit from a new (or much-loved) experience, but such purchases can also provide a sense of happiness and relatedness for the purchaser.</p>
<p>I wish you and your loved ones all the best in maximizing your experience of the holiday season!</p>
</p>
						</div>


												<!-- Posted in Magazine link -->
												<!-- Get most recent posts of same category -->
						<div class="relatedAbove">
		<div class="relatedRow">
		<div class="relatedTitle">Related Articles</div><br>
		<div class="relatedWrapper">
		<div class="row">
				<div class="col-md-4 col-sm-6 col-xs-12">
				<div class="row relatedPostSpacer">
				<div class="col-md-12 col-sm-12 col-xs-5">
								<!-- <div class="relatedImgClass "> -->
				<div class="relatedImgClass ">								<a href="https://www.yourworkplace.ca/psst-your-millennials-are-depressed/">
					<img src="https://www.yourworkplace.ca/wp-content/uploads/2018/10/millennials-mental-health-600x347.jpg" class="attachment-medium size-medium wp-post-image" alt="young woman millennials struggles with mental health" srcset="https://www.yourworkplace.ca/wp-content/uploads/2018/10/millennials-mental-health-600x347.jpg 600w, https://www.yourworkplace.ca/wp-content/uploads/2018/10/millennials-mental-health-768x444.jpg 768w, https://www.yourworkplace.ca/wp-content/uploads/2018/10/millennials-mental-health-1024x592.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" />			</div>
					</div>
		<div class="col-md-12 col-sm-12 col-xs-7">
			<div class="relatedOverlay">
				<div class="relatedSpacerText">
					<div class="smallTagText">
						<a href="/postsearch/?_sft_category=wellness" class="noUnder tagTextClassSmall">WELLNESS</a></div>
						<div class="relatedTitleSmall"><a href="https://www.yourworkplace.ca/psst-your-millennials-are-depressed/" class="linkedToolLink">Psst… Your Millennials are Depressed</a></div>
						<div class="volumeExRelated">The mental health of the next generation is increasingly fraught at work. ...</div>
						</div>
						</div>
						</div>
						</div>
						</div>
				<div class="col-md-4 col-sm-6 col-xs-12">
				<div class="row relatedPostSpacer">
				<div class="col-md-12 col-sm-12 col-xs-5">
								<!-- <div class="relatedImgClass "> -->
				<div class="relatedImgClass ">								<a href="https://www.yourworkplace.ca/the-right-headspace/">
					<img src="https://www.yourworkplace.ca/wp-content/uploads/2018/08/mindfulness-at-work-e1533839088301-600x275.jpeg" class="attachment-medium size-medium wp-post-image" alt="mindfulness" srcset="https://www.yourworkplace.ca/wp-content/uploads/2018/08/mindfulness-at-work-e1533839088301-600x275.jpeg 600w, https://www.yourworkplace.ca/wp-content/uploads/2018/08/mindfulness-at-work-e1533839088301-768x352.jpeg 768w, https://www.yourworkplace.ca/wp-content/uploads/2018/08/mindfulness-at-work-e1533839088301-1024x470.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" />			</div>
					</div>
		<div class="col-md-12 col-sm-12 col-xs-7">
			<div class="relatedOverlay">
				<div class="relatedSpacerText">
					<div class="smallTagText">
						<a href="/postsearch/?_sft_category=wellness" class="noUnder tagTextClassSmall">WELLNESS</a></div>
						<div class="relatedTitleSmall"><a href="https://www.yourworkplace.ca/the-right-headspace/" class="linkedToolLink">The Right Headspace</a></div>
						<div class="volumeExRelated">Incorporating mindfulness into your training initiatives can transform the way your employees ...</div>
						</div>
						</div>
						</div>
						</div>
						</div>
				<div class="col-md-4 col-sm-6 col-xs-12">
				<div class="row relatedPostSpacer">
				<div class="col-md-12 col-sm-12 col-xs-5">
								<!-- <div class="relatedImgClass "> -->
				<div class="relatedImgClass ">								<a href="https://www.yourworkplace.ca/pharmacogenomics-a-useful-benefit/">
					<img src="https://www.yourworkplace.ca/wp-content/uploads/2018/08/medication-600x176.jpeg" class="attachment-medium size-medium wp-post-image" alt="pharmacogenomic testing" srcset="https://www.yourworkplace.ca/wp-content/uploads/2018/08/medication-600x176.jpeg 600w, https://www.yourworkplace.ca/wp-content/uploads/2018/08/medication-768x226.jpeg 768w, https://www.yourworkplace.ca/wp-content/uploads/2018/08/medication-1024x301.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" />			</div>
					</div>
		<div class="col-md-12 col-sm-12 col-xs-7">
			<div class="relatedOverlay">
				<div class="relatedSpacerText">
					<div class="smallTagText">
						<a href="/postsearch/?_sft_category=wellness" class="noUnder tagTextClassSmall">WELLNESS</a></div>
						<div class="relatedTitleSmall"><a href="https://www.yourworkplace.ca/pharmacogenomics-a-useful-benefit/" class="linkedToolLink">Pharmacogenomics: A Useful Benefit</a></div>
						<div class="volumeExRelated">Learn how pharmacogenomics can help reduce drug waste and keep employees healthy ...</div>
						</div>
						</div>
						</div>
						</div>
						</div>
				</div>
				</div>
				</div>
				</div>						<br class="clear">
					</article>

				</div>
						<!-- Sidebar  -->
			<div class="col-md-3 col-sm-12 col-xs-12">
				<div class="side-basic mobileSpacer">
					
						<div class="authorSidebar">
						<br>
						<div class="dottedHr"></div>
						<br>
							<div class="row">
							<div class="col-md-4 col-xs-3 authorImage">
							<img class="imgRound" src="https://www.yourworkplace.ca/wp-content/uploads/2017/06/Craig-Dowden-2012.png" data-object-fit="cover">
							</div>
							<div class="col-sm-8 col-xs-9">
							<div class="aboutAuth authSinglePost">ABOUT THE AUTHOR
							</div>
							<a href="https://www.yourworkplace.ca/author/craig-dowden/" class="noColorUnder"><div class="authName noUnder authSinglePost" style="font-size:18px!important;text-transform:none!important;">Craig Dowden</div></a>
							</div>
							</div>
							<div class="authAbout ">
							<span class="more">An engaging and inspiring coach, Craig partners with leaders and executives to work on their most important challenges. He integrates the latest findings in the science of leadership, team, and organizational excellence into his coaching and consulting work.
Craig Dowden Ph.D. focuses on bridging the gap between what science knows and what business does. His firm specializes in the custom design and delivery of evidence-based leadership development programs and services. 
</span>
							</div>
							</div>
												<br>
					<!--  Recent breakpoint-->
					<div class="wrapper">
	<div class="dottedHr"></div><br><div class="recentViewed"> Recently Viewed</div><br><div id="recentContainer" class="recentContainer"><div class="recentType" style="display:inline;text-transform:uppercase;">Article - </div><div class="tagText" style="display:inline;"><a href="/postsearch/?_sft_category=organizationalculture" class="noUnder tagTextClassSmall">ORGANIZATIONAL CULTURE</a></div>
				<div class="recentBlurb" style="margin-top:2px;">
				<a href="https://www.yourworkplace.ca/holiday-parties-lit/">Should Your Holiday Parties Be Lit?</a>
				</div><br></div><div class="viewAllCookies">
		<a href="/recently-viewed/" class="readMore"> View All</a>
		</div><br><br><div class="dottedHr"></div></div>
					<!-- Dynamic Poll -->
					<div id="gpoll_poll_widget-4" class="gpoll_poll_widget"><h3>New magazine cover</h3><link rel='stylesheet' id='gforms_reset_css-css'  href='https://www.yourworkplace.ca/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.3.3' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://www.yourworkplace.ca/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.3.3' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://www.yourworkplace.ca/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.3.3' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://www.yourworkplace.ca/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.3.3' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script>
                <div class='gf_browser_ie gf_browser_ie6 gform_wrapper gpoll_enabled_wrapper gpoll_show_results_link_wrapper gpoll_wrapper' id='gform_wrapper_80' ><form method='post' enctype='multipart/form-data'  id='gform_80' class='gpoll_enabled gpoll_show_results_link gpoll' action='/the-science-behind-happiness-and-holidays/'>
                        <div class='gform_body'><ul id='gform_fields_80' class='gform_fields top_label form_sublabel_below description_below'><li id='field_80_1'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible gpoll_field' ><label class='gfield_label'  >Considering all the content on this platform, which magazine cover name is more impactful?</label><div class='ginput_container ginput_container_radio'><ul class='gfield_radio' id='input_80_1'><li class='gchoice_80_1_0'><input name='input_1' type='radio' value='gpoll15ee3df58'  id='choice_80_1_0' tabindex='1'    /><label for='choice_80_1_0' id='label_80_1_0'>Your Workplace</label></li><li class='gchoice_80_1_1'><input name='input_1' type='radio' value='gpoll15536c7e3'  id='choice_80_1_1' tabindex='2'    /><label for='choice_80_1_1' id='label_80_1_1'>Make Work Better</label></li></ul></div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_80' class='gform_button button' value='Submit' tabindex='3' onclick='if(window["gf_submitting_80"]){return false;}  window["gf_submitting_80"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_80"]){return false;} window["gf_submitting_80"]=true;  jQuery("#gform_80").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_80' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='80' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_80' value='WyJbXSIsIjUwMzA0N2Q0NGQ5NDA5MTQzYTVkZTJlZThmOGIyMmNiIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_80' id='gform_target_page_number_80' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_80' id='gform_source_page_number_80' value='1' />
            <input type='hidden' name='gform_field_values' value='gpoll_enabled=1&amp;gpoll_field=0&amp;gpoll_style=green&amp;gpoll_display_results=1&amp;gpoll_show_results_link=1&amp;gpoll_cookie=&amp;gpoll_confirmation=1&amp;gpoll_percentages=1&amp;gpoll_counts=1&amp;gpoll_checksum=efbb17a5b48aab501861503f81233528' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 80) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [80, 1]) } ); </script></div>
				</div>
			</div>
			<!-- Recent jquery move -->
			<div class="main-content">
				<div class="relatedBelow" style="display:inline-table">
					
		<div class="relatedRow">
		<div class="relatedTitle">Related Articles</div><br>
		<div class="relatedWrapper">
		<div class="row">
				<div class="col-md-4 col-sm-6 col-xs-12">
				<div class="row relatedPostSpacer">
				<div class="col-md-12 col-sm-12 col-xs-5">
								<!-- <div class="relatedImgClass "> -->
				<div class="relatedImgClass ">								<a href="https://www.yourworkplace.ca/psst-your-millennials-are-depressed/">
					<img src="https://www.yourworkplace.ca/wp-content/uploads/2018/10/millennials-mental-health-600x347.jpg" class="attachment-medium size-medium wp-post-image" alt="young woman millennials struggles with mental health" srcset="https://www.yourworkplace.ca/wp-content/uploads/2018/10/millennials-mental-health-600x347.jpg 600w, https://www.yourworkplace.ca/wp-content/uploads/2018/10/millennials-mental-health-768x444.jpg 768w, https://www.yourworkplace.ca/wp-content/uploads/2018/10/millennials-mental-health-1024x592.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" />			</div>
					</div>
		<div class="col-md-12 col-sm-12 col-xs-7">
			<div class="relatedOverlay">
				<div class="relatedSpacerText">
					<div class="smallTagText">
						<a href="/postsearch/?_sft_category=wellness" class="noUnder tagTextClassSmall">WELLNESS</a></div>
						<div class="relatedTitleSmall"><a href="https://www.yourworkplace.ca/psst-your-millennials-are-depressed/" class="linkedToolLink">Psst… Your Millennials are Depressed</a></div>
						<div class="volumeExRelated">The mental health of the next generation is increasingly fraught at work. ...</div>
						</div>
						</div>
						</div>
						</div>
						</div>
				<div class="col-md-4 col-sm-6 col-xs-12">
				<div class="row relatedPostSpacer">
				<div class="col-md-12 col-sm-12 col-xs-5">
								<!-- <div class="relatedImgClass "> -->
				<div class="relatedImgClass ">								<a href="https://www.yourworkplace.ca/the-right-headspace/">
					<img src="https://www.yourworkplace.ca/wp-content/uploads/2018/08/mindfulness-at-work-e1533839088301-600x275.jpeg" class="attachment-medium size-medium wp-post-image" alt="mindfulness" srcset="https://www.yourworkplace.ca/wp-content/uploads/2018/08/mindfulness-at-work-e1533839088301-600x275.jpeg 600w, https://www.yourworkplace.ca/wp-content/uploads/2018/08/mindfulness-at-work-e1533839088301-768x352.jpeg 768w, https://www.yourworkplace.ca/wp-content/uploads/2018/08/mindfulness-at-work-e1533839088301-1024x470.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" />			</div>
					</div>
		<div class="col-md-12 col-sm-12 col-xs-7">
			<div class="relatedOverlay">
				<div class="relatedSpacerText">
					<div class="smallTagText">
						<a href="/postsearch/?_sft_category=wellness" class="noUnder tagTextClassSmall">WELLNESS</a></div>
						<div class="relatedTitleSmall"><a href="https://www.yourworkplace.ca/the-right-headspace/" class="linkedToolLink">The Right Headspace</a></div>
						<div class="volumeExRelated">Incorporating mindfulness into your training initiatives can transform the way your employees ...</div>
						</div>
						</div>
						</div>
						</div>
						</div>
				<div class="col-md-4 col-sm-6 col-xs-12">
				<div class="row relatedPostSpacer">
				<div class="col-md-12 col-sm-12 col-xs-5">
								<!-- <div class="relatedImgClass "> -->
				<div class="relatedImgClass ">								<a href="https://www.yourworkplace.ca/pharmacogenomics-a-useful-benefit/">
					<img src="https://www.yourworkplace.ca/wp-content/uploads/2018/08/medication-600x176.jpeg" class="attachment-medium size-medium wp-post-image" alt="pharmacogenomic testing" srcset="https://www.yourworkplace.ca/wp-content/uploads/2018/08/medication-600x176.jpeg 600w, https://www.yourworkplace.ca/wp-content/uploads/2018/08/medication-768x226.jpeg 768w, https://www.yourworkplace.ca/wp-content/uploads/2018/08/medication-1024x301.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" />			</div>
					</div>
		<div class="col-md-12 col-sm-12 col-xs-7">
			<div class="relatedOverlay">
				<div class="relatedSpacerText">
					<div class="smallTagText">
						<a href="/postsearch/?_sft_category=wellness" class="noUnder tagTextClassSmall">WELLNESS</a></div>
						<div class="relatedTitleSmall"><a href="https://www.yourworkplace.ca/pharmacogenomics-a-useful-benefit/" class="linkedToolLink">Pharmacogenomics: A Useful Benefit</a></div>
						<div class="volumeExRelated">Learn how pharmacogenomics can help reduce drug waste and keep employees healthy ...</div>
						</div>
						</div>
						</div>
						</div>
						</div>
				</div>
				</div>
				</div>
				</div>
				</div>
			</div>
		</div>
	</div>
</div>
</div>
</div>
</main>
</div>
<!-- Add space and line -->
<div class="footerBreak"></div>
<br>
<div class="main-content">
	<footer class="footer" role="contentinfo">
		<div class="footerSpace"><br></div>
		<div class="row">
			<div class="col col-md-3 col-sm-3 col-xs-12">
				<a href="https://www.yourworkplace.ca"><img src="/wp-content/themes/yw/img/ywLogo.jpg" width="237px"></a><br><br>
				<div class="row">
					<div class="col-md-12 col-sm-12 col-xs-9">
						<div class="smallPicText"><em>Your Workplace</em> is your source of information to help you create a workplace where you want to work.</div><br>
					</div>
					<div class="col-md-3 col-sm-2 col-xs-3">
						<img src="/wp-content/themes/yw/img/GenuineCanadianMagazineIcon.png" class="footerMagIcon" style="    max-width: 54px;">
					</div>
				</div>
			</div>
			<div class="col col-md-3 col-sm-3 col-xs-12">
				<div class='smallBold'>Contact <em>Your Workplace</em></div><br>
				<div class="phoneNumbers">
					Tel: <a href="tel:613-549-1222" class="phoneNumbers">613-549-1222</a><br>
					Toll Free: <a href="tel:1-877-668-1945" class="phoneNumbers">1-877-668-1945</a> <br>
					Subscriptions: <a href="tel:855-997-5223" class="phoneNumbers">855-997-5223</a> <br>
				</div>
				<div class="footerLinks" style="margin-top:4px;">
					<a href="/contact/">Contact Information</a>
				</div>

			</div>
			<div class="col col-md-3 col-sm-3 col-xs-12">
				<br>
				<div class="row"><div class="footerLinks"><div class="col-md-12 col-sm-12 col-xs-5 footerSpacer"><a href="https://www.yourworkplace.ca/newsletter/">eNewsletter</a></div><div class="col-md-12 col-sm-12 col-xs-5 footerSpacer"><a href="https://www.yourworkplace.ca/advertise/">Advertise</a></div><div class="col-md-12 col-sm-12 col-xs-5 footerSpacer"><a href="https://www.yourworkplace.ca/submissions/">Submissions</a></div><div class="col-md-12 col-sm-12 col-xs-5 footerSpacer"><a href="https://www.yourworkplace.ca/careers/">Careers</a></div><div class="col-md-12 col-sm-12 col-xs-5 footerSpacer"><a href="https://www.yourworkplace.ca/book-a-speaker/">Book A Speaker</a></div></div></div>			</div>
			<div class="col col-md-3 col-sm-3 col-xs-12">
				<div class="row">
					<div class="smallBold mobileTopPaddFooter" style="float:left;margin-left:15px;">Follow Us<br><br></div>
				</div>
				<div class="row footerNoUnder">
					<div class="col-sm-2 col-xs-2"><a href="https://www.linkedin.com/groups/4351595/profile" target="_blank"><i class="icon ion-social-linkedin"></i></a></div>
					<div class="col-sm-2 col-xs-2"><a href="http://www.twitter.com/yourworkplace" target="_blank"><i class="icon ion-social-twitter"></i></a></div>
					<div class="col-sm-2 col-xs-2"><a href="https://www.instagram.com/yourworkplace/" target="_blank"><i class="icon ion-social-instagram-outline"></i></a></div>
					<div class="col-sm-2 col-xs-2"><a href="http://www.facebook.com/yourworkplace" target="_blank"><i class="icon ion-social-facebook"></i></a></div>
				</div>
				<br>
				<div class="footerLinks">
					<div class="row leftAlign">
						<div class="col-md-12 col-sm-12 col-xs-12">
							<a href="https://www.yourworkplace.ca/terms-conditions/">Terms & Conditions</a>
						</div>
						<div class="col-md-12 col-sm-12 col-xs-12">
							<a href="https://www.yourworkplace.ca/privacy-policy/">Privacy Policy</a>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="row">
			<div class="col-md-12 col-md-offset-3">
				<br>
				<div class="footerCopy">Copyright © 2018  <em>Your Workplace</em>, all rights reserved. <em>Your Workplace</em> is a registered trademark of 1425545 Ontario Inc.</div>
			</div>
		</div>
	</div>
	<script>jQuery(function () { objectFitImages() });</script>
</body>
</footer>
<script>
jQuery(document).ready(function() {
	//Show More button for author and sponsor
	var showChar = 200;  // How many characters are shown by default
	var ellipsestext = "...";
	var moretext = "<br>Read More";
	var lesstext = "<br>Read Less";
	jQuery('.more').each(function() {
		var content = jQuery(this).html();
		if(content.length > showChar) {
			var c = content.substr(0, showChar);
			var h = content.substr(showChar, content.length - showChar);
			var html = c + '<span class="moreellipses">' + ellipsestext+ '&nbsp;</span><span class="morecontent"><span>' + h + '</span>&nbsp;&nbsp;<a href="" class="morelink readMore">' + moretext + '</a></span>';
			jQuery(this).html(html);
		}
	});
	jQuery(".morelink").click(function(){
		if(jQuery(this).hasClass("less")) {
			jQuery(this).removeClass("less");
			jQuery(this).html(moretext);
		} else {
			jQuery(this).addClass("less");
			jQuery(this).html(lesstext);
		}
		jQuery(this).parent().prev().toggle();
		jQuery(this).prev().toggle();
		return false;
	});
});
</script>
<!-- WP Fastest Cache file was created in 0.97690200805664 seconds, on 27-11-18 9:09:51 --><!-- via php -->